Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jack.pursuit

[Resolvido] botão power Monitor CRT AOC 7VlrA

Recommended Posts

Por favor, me ajudem, eu tenho um monitor da AOC, modelo 7VlrA, e o botão power dele não desliga ele, só deixa em standby, então pra desligá-lo eu preciso desligar o filtro, pois então, quando eu desligo o filtro de noite, no dia seguinte eu ligo o PC e ele tá com uma margem preta em baixo de uns 3 cm!!!! dai eu tenho que calibra ele tudo de novo, eu não quero solução para o problema, só quero saber se isso é por causa do monitor ou se é por causa da placa de video ou até mesmo do meu PC?

por favor me respondam!!!!

OBRIGADO!!!

Editado por Jack.pursuit

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Por Favor, alguém me responda!!!!!!!!!!!

    eu só preciso saber se isso é do monitor ou da placa de video!!!!!!!!!

    Me respondam por favor!!!!!!!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Desculpe-nos pela demora na resposta! só hoje que vi a pergunta!

    com certeza este problema é no monitor, que não está salvando as configurações feita por você!

    Bruno

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • putz cara, só q é assim, tipo depois dele fik ligado uns 10 minutos ele volt ao normal sozinho!!!

    mas mesmo assim é problema no monitor né?

    só q ele salva as configurações porque os númerosinhos fik tudo igual!!!;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok Jack, o defeito é no monitor mesmo..., porém deve ser simples só um mal contato, se não fosse, ele não voltaria ao normal sozinho...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Valeu mesmo cara!!!:D

    eu já estava ficando loco com isso, eu não sabia se era o monitor ou minha placa de video!!!

    Valeu mesmo!!!

    Editado por Jack.pursuit

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×