Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rafaelrlm

Minha fonte pegou fogo..

Recommended Posts

Fala ae rapaziada, vim aqui contar minha experiência e tentar descobrir o por quê da minha fonte ter queimado..

Estava "depenando" uns computadores para montar um novo computador com o intuito de doa-lo, coloquei tudo como manda o figurino.. apertei o Power ele não ligou.. Desconfiei do HD, desconectei ele e liguei para ver se os outros dispositivos estavam funcionando.. Ligou direitinho e exibiu a tela da BIOS, desliguei o computador... Coloquei outro HD para testar, Liguei e nada... Fui testar novamente o computador sem o HD para dar uma checada na config da BIOS. Quando eu liguei ele, antes de entrar na tela da BIOS a fonte começou a pipocar e eu via o fogo la dentro... Fiquei nervosão né, mas desliguei imediatamente o filtro de linha. Acho que ela queimou porque além de ser uma fonte nominal xing ling, o filtro de linha que eu estava usando não tinha o pino do terra.

Gostaria da opinião do pessoal mais experiente, algum conselho ou dica para eu que estou começando.. Agora vou jogar esta fonte fora e vou ver se os demais hardwares não sofreram algum tipo de dano...

Abraço.

Rafael R L M

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rafael, o que deve ter ocorrido na sua fonte foi a explosão de um ou mais componentes do circuito interno, proveniente talvez de excesso de corrente ou um aumento significativo na tensão de entradado circuito.

Algumas Marcas vendidas no mercado, possuem um componente chamado "Diodo de proteção", cuja finalidade é evitar os "pipocos" e a "faiscadeira" no caso de ultrapassar os limites de aumento de tensão e excesso de corrente ou mesmo no "curto circuito direto".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!

O meu amigo gravaou acidentalmente o bios de outro fabricante (ULI) na minha placa ECS que o bios orinal e AMI.Algum tempo depois a fonte de 350 W queimou.O bios pode afectar o funcionamento da fonte de alimentacao? Estou em duvida se volto a gravar o bios correcto(AMI) ou se deixo como esta(ULI)?

Deficon

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se tratando de uma legítima fonte "Xing-Ling" não tem retorno! Geralmente essas fontes são construídas com peças (componentes) da pior qualidade, aqueles que não passam no controle de qualidade das fábricas de boas fontes. Aí algumas empresas Maide in Algum país dos tigres asiáticos compra esses componentes e monta essas "fontes" e vende para os países sub-desenvolvidos.

É arrebenta bixo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa tarde!

O meu amigo gravaou acidentalmente o bios de outro fabricante (ULI) na minha placa ECS que o bios orinal e AMI.Algum tempo depois a fonte de 350 W queimou.O bios pode afectar o funcionamento da fonte de alimentacao? Estou em duvida se volto a gravar o bios correcto(AMI) ou se deixo como esta(ULI)?

Deficon

ULI é chipset, AMI é BIOS. A queima da fonte parece ter sido apenas coincidência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite! Sim um dos chipsets da placa-mãe e ULI M1573 mas a pessoa enganou-se e gravou na memria EEPROM Bios da ULi Electronics(Uli RAID BIOS V1.3).Pergunto porque o bios tem o padrão ACPI relacionado a gestao de corrente.E li que mexer com bios ou regravar e arriscado por isso estou com duvidas.

Obrigado pela atencao Deficon

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por falta de retorno do autor do tópico, o que pode significar em desinteresse pelas dicas aqui apresentadas e, para evitar mudança de rumo com o tema original, estou bloqueando o tópico.

Caso o autor tenha interesse, poderá entrar em contato com a Moderação e solicitar a reabertura do tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×