Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
FernandoGMT

Problemas com Webcam Creaty CV-1150

Recommended Posts

Olá pessoal comprei essa webcam nao tem 2 dais. Quando fui instalar ela apareceu uma mensagem.

imagemia2.jpg

Mesmo assim continuei com o processo.

Ela chega a funcionar por alguns minutos normais, mas depois ela fica muito estranha. Algumas cores mudam nao sei direito o que acontece.

pic1mb1.jpg

Bom a parede aqui de casa nao é rosa.

Alguem sabe como resolver esse problema ?

Acredito que o problema nao seja na propria camera pois peguei a camera do meu tio que é igual, mas funciona na casa dele, MAS AQUI NAO FUNCIONA.

O site que é mencionado na caixa dela, tem um setor técnico estou ate hoje esperando resposta.

Alguem poderia me ajudar ?

Desde ja obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mas eu testei e ela funcionou em outro computador.

    acredito que seja software ou incompatibilidade

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara tenho o mesmo problema que o FernandoGMT... O estranho é que tenho 2 pcs, 1 com Win Xp Pro (AMD K6 500Mhz, HD40, 256 Ram)... Nesse ela funciona tranqüilo, sem problemas... O 2 que comprei é um pc novo (Win Vista Intel Celeron 1.8Ghz, 80HD, 1G Ram) e neste ela trava!! Acredito que seja incopatibilidade com SO, só pode!! O jeito mesmo é testar outra webcam e ter o resultado!!:D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Também to com um problema com a minha cam. Ela é do mesmo modelo que a do Fernando (se não me engano) e vem com microfone embutido, mas meu problema é o audio. Quando gravei uma imgem de video com ela para testar o audio não foi gravado. Alguem pode me ajudar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×