Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xanxabr

problema memória ddr2

Recommended Posts

Caros amigos, tentei fazer um upgrade de memória no meu pc e algo não está dando certo, comprei dois pentes de 1 Gb ddr2 533 e quando eu os coloco, meu pc não inicia o windows e se eu coloco apenas 1 dos pentes ele pede o cd com o boot. O que posso fazer p resolver este problema? Me ajudem... Obrigado

P4 3,200 MHz

ASUS P5VDC

1024 MB DDR PC3200 Kingston

Ge Force 8600GT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente, atualize sua bios, através do Asus Update. Assim que tiver feito, reinstale as memórias novas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o que o Anjoed recomendou, se não resolver Você vai ter que trocar essas memórias por outra de chip diferente.

Recomendo também se você trocar, pegue um pente de 2GB DDR2 800Mhz, leia o tópico abaixo que você vai entender que é melhor pegar um pente de memória do que 2 ou mais.

http://forum.clubedohardware.com.br/coloco-2x1gb-1x2gb/521762

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • então atualizei a bios hoje com a última versão... e o problema continua, tentei colocar uma mem genérica + uma kingston aí funciono só que o pc reinicia sozinho não abre alguns programas.... como assim "chips diferentes".... Valeu pelas respostas anteriores.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tche, essas suas kingston não estão com problemas? Já as testou em outra máquina?

    baixe o memtest e teste a integridade dessas memórias.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×