Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
bubux

Micro não inicia, tela fica prêta

Recommended Posts

gente é o seguintee..

eu istalei um programa para aumentar a velocidade da minha net..

mais ai eu reiniciei o pc..

e aparece as informações normais..

ai depois da informação do "boot"

a tela fica preta..

e nao da nenhum sinal de erro..

e eu tentei formata o pc..

coloquei o cd do xindows XP

e dei boot

ai aperece"CARREGANDO AS CONFIGURAÇÕES DO HARDWARE'

ai depois de uns 3 segundos isso some e a tela fica do mesmo preta também..

nao sei mais o que fazer :angry:

meu computador é

Intel Celeron...

512 de memori ham..

2.21 GHZ

Editado por bubux

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou carregar o micro em modo de segurança ?, tenta aí...

Caso consiga, desinstale o tal programa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ja tentei..

    depois da informação do boot..

    fica tudo preto..

    e nem o mouse e o teclado respodem

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara possa ser que ja tenha começado o procedimento de formatação ja que começou tente terminha-la recoloque o cd do xp e verifica se voce consegue iniciar a formatação ... beleza !!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×