Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kattt

Problemas Roteador Belkin x Net Virtua

Recommended Posts

Pessoal,

O problema é o seguinte:

Meu computador e meu roteador funcionavam perfeitamente até eu ter que formatar o computador.

Depois que formatei e reinstalei o Windows XP Professional Versão 2002 SP 2, o roteador Belkin G modelo F5d7230-4

não funciona mais.

Quando eu instalei o roteador pela primeira vez, fiz pelo CD de instalação e tudo correu bem.

Agora quando tento faz a mesma coisa, quando chega no passo de testar a conexão, ele não localiza a conexão de rede ( tenho conexão banda larga pelo Net Virtua).

Sem o roteador a conexão Virtua funciona, porém quando coloco o cabo do modem no roteador e o cabo do roteador no micro, aparece a mensagem de "Conectividade Nula ou Inexistente".

A conexão está configurada para obter o IP automaticamente. Já tentei colocar o IP, máscara, gateway manualmente, mas nada acontece.

Entrei no browser e coloquei o IP do Roteador (192.168.2.1) e recebo a informação de página não encontrada. Jã resetei o modem do Virtua e o roteador e tb nada acontece.

Vocês têm alguma outra sugestão?

Agradeço desde já! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Liga no provedor (Net Virtua) e pede p/ cadastrarem o Endereço MAC do seu roteador porque eles só liberam o sinal de internet p/ o endereço mac cadastrado no sistema deles . . . . .ou então voce terá q aprender a clonar o endereço MAC da placa de rede do seu pc p/ o roteador;

Já ouvi falarem por aqui que alguém conseguiu resolver este tipo de problema apenas ligando cada aparelho em sequencia, tipo:

1º o roteador - 2º o cable modem Virtua - e, por último o seu pc . . . .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×