Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
senkznox

Problema com o Windows Live

Recommended Posts

Galera, é o seguinte eu havia instalado o Windows Live Messenger 2009, porém como não há o Messenger Plus! para ele, eu quis desinstalá-lo.[/ironic mode on]Como sou muito esperto[/ironic mode off], fui logo nos Arquivos de Programas e exclui de lá "Windows Live".Como já havia feito o download do 9.0 e tal, fui, abri o instalador e veio a mensagemesinstale a versão mais nova para instalar esta, que é mais velha (em inglês).Fui no Adicionar/Remover programas e lá estava: WINDOWS LIVE.Removi, beleza.MAS, continuava a mesma mensagem...Comecei a ficar chateado, não havia mais nenhum Windows Live e tal.Aí falei:*******.Baixei de novo o 2009, instalei-o e tal.MAS, não estou o achando.E quando vou reinstalá-lo (de novo) diz que já está instalado.

Acho que vocês me entenderam!Quem entendeu, pode me ajudar por favor!?!?

Editado por BAGA
Evite letras muito chamativas e tamanhos descomunais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta remover a chave de registro...

Provavelmente vai resolver. Baixei essa versão 9 tb.....tá toda bugada. Ainda é versão beta.

Breve vou retornar pra versão 8, espero que não aconteça nenhum erro :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mas como eu tiro essa chave?

use um limpador de registros, como o ccleaner tem...e remova as caves invalidas....www.ccleaner.com

feito isso tente instalar o wlm....se não der use o removedor de programas, como o http://baixaki.ig.com.br/download/MyUninstaller.htm

:) qq coisa poste aqui..ah passe o ccleaner para remover tudo antes, ate os lixos temporarios....e o registro.

detalhe: você precisa remover o pacote completo windows live beta completo...não pode deixar nada !!!

Editado por arkan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×