Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
castro150

Problemas com Realtek HD Audio ALC883

Recommended Posts

Galera...

Um belo dia, em que eu usava meu microfone normalmente,

eu precisei sair de frente do PC e desliga-lo. Ele ficou desligado

durante cerca de 1 hora e quando religuei o mesmo, ao tentar usar

meu microfone, o som não saia! Lembrando que eu não sou "iniciante" suficiente de ter deixado a microfone sem som: o "Controle de Volume" continua o mesmo. Isso tanto no painel frontal, quanto

no painel traseiro, mas o problema é apenas com o microfone, pois o alto

falante funciona perfeitamente. Não acho que a entrada de microfone tenha

queimado ou algo assim pois quando conecto meu microfone nela, dá o aviso

que foi conectado e caso tenha queimado, acho que esse aviso nem apareceria.

Alguém pode me ajudar a resolver este problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desinstale os drivers e apague os arquivos sobre ele no registro...Abra o gerenciador de dispositivos e clique no driver realtek com o botão direito do mouse - desinstalar. Desinstale o programa da Realtek também no adicionar ou remover programas. De preferência use o Revouninstaler porque ele procura informações no registro também. Espero ter ajudado. mas acho que pelo tempo da mensagem você já deve ter solucionado o problema. Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×