Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
edbizarro

CM eXtreme Plus 460W PMSR, problemas no 12v e um possivel OC?

Recommended Posts

Galera seguinte, procurei aqui pelo forum mas não achei, sinceramente tentei achar com algo no titulo do topico, não tenho muito tempo pra ler as mensagens em si, to no trampo, por isso vou postar minha duvida.

Comprei essa fonte (Cooler Master eXtreme Power Plus 460 W RS-460-PMSR), e junto algumas peças, segue o conjunto completo:

C2D E7200 @2.53 BOX

GA-G31M-S2L

2x OCZ Reaper 1GB 800 MHz (4-4-4-15)

HD Samsung 80 GB IDE

Cooler Master eXtreme Power Plus 460 W RS-460-PMSR

Sem fans no gabinete, mas pretendo por 3 de 120mm e um GeminII com 2 120mm.

Seguinte, quando rodo programas de diagnósticos, como o EasyTune5 ou o SANDRA eles me acusam que o 12v está alto, e de fato ele está sempre variando entre 12,58 e 12,67 e o vCore fica em 1,23.

Eu não mexi em nada de OC, nem sei fazer, a única coisa que fiz foi na BIOS mudar a latência de minha memória que estava sendo reconhecida como 5-5-5-15, alterei pra 4-4-4-15 no M.I.T.

Minha pergunta é, isso é um problema? essas voltagens acima de 5% (esse é o máximo seguro?). Eu pretendo fazer um OC depois que pegar o GeminII e os fans pro gabinete e claro, aprender como fazer um hehehe, será que minha fonte não vai aguentar o E7200 rodando sei lá, a @3.8 por exemplo.

Antecipadamente agradeço pela ajuda, abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Leitura de tensão via aplicativo de software é nada segura. Apresenta erros que podem chegar a 50% ou mais. Não queira avaliar uma fonte que tolera 5% de erro co um instrumento que pode te dar 50% de erro..

Multímetro é a solução. Leia com um multímetro. Pode ser esses de R$ 10, de camelô...

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pooo, valeu, não sabia que tinha essa margem de erro via software.

    Vou pegar um aqui da empresa e levar pra casa pra testar, aliás, primeiro vou aprender como se usa um :S

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×