Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LucianoMG

Problemas com Asus P5K premium Wi-FI x Quad Q6600

Recommended Posts

Boa noite senhores ! yesyes.gifyesyes.gif

Resolví montar um novo PC pra ver se roda o FSX pelo menos em medium ...Pois bem,eis a configuração escolhida :

Asus P5k Premium WI-FI

Intel Core2 Quad Q6600

Cooler Extreme CPEX-8CUC

OCZ performance DDR2 800 4GB Dual channel Kit

Maxtor 320 GB sata 16 MB

Seventeam ST450P-CG

GF 9600GT ddr3 512

Samsung SuperWritemaster sata

Gabinete Cooler Master Elite

Após a montagem o pc não para 10 minutos ligado , ele sempre reinicia, já pesquisei em tudo q é forum , descobri

q a placa mãe "atrofia" as latencias das memórias instaladas,atualizei a bios não adiantou, liguei o cabo de alimentação de 8 pinos , não adiantou, tentei setar o AI overclock pra não overclocar,não adiantou, verifiquei as lantencias das memórias e setei maualmente,não adiantou, tentei fazer o AI iniciar sem over, nada,a placa não deu nenhum aviso sonoro, realmente o problema me parece estar no quad mesmo, gostaria d saber se alguem aqui do forum usa essa placa mãe com esse processador ou se existe a possibilidade de fazer esse pc rodar com FSB 800 visto que a placa-mãe e o quad tem suporte nativo para FSB 1066 .Pra falar a verdade estou meio desanimado com o Quad e já estou penssando em substitui-lo por um Core2 Duo descente que rode em fsb 800 Nativo, alguem sabe qual é o bom pra essa placa ?

valeu pessoal estou aguardando ! yesyes.gifyesyes.gif

user_online.gifreport.gif progress.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

LucianoMG,

Como está a sua temperatura da CPU? você encaixou bem o cooler do seu Quad? Essas presilhas do socket 775 são um saco e vira e mexe umas delas não fica bem presa. Verifique.

Se o seu PC está reiniciando sozinho, logo após você instalar o Windows Zerado e os drivers atualizados da sua placa mãe seroa bom você tentar, primeiramente, identificar o problema usando testes sintéticos.

Primeiramente, você fez UPDATE de BIOS via Windows? Se sim te recomendo a fazer via DOS. No site do fabricante tem o passo-a-passo de como fazer isso.

Depois de fazer o uptade de BIOS via DOS dê um Clear CMOS. Re-configure a data e hora na BIOS e se limite a isso. Deixe tudo em stock.

Ente no windows e baixe o ORTHOS. Esse programa é muito útil para verificar se a sua CPU ou memórias estã o com problemas.

Roda o ORTHOS por 6 horas em Small FTT´s mode. Este teste ira verificar se a sua CPU está estável.

Depois disso se tudo der certo você deverá testar a memória.

Roda o ORTHOS por 6 horas em Blend Mode. Este teste ira verificar se a sua CPU e memória está estável.

Boa sorte e se você tiver outra fonte pra testar tb é válido, visto que eu tive uma Seventeam 420W que travava a minha maquina, ela estava com problemas.

Abraços e boa sorte !

Editado por Libra
Quote desnecessário.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • valeu pelas dicas valiosa JclaFi , vou testar com o Orthos e depois vou postar o resultado ! acredito q o cooler está no lugar , o PC ta sem sistema operacional , prefiro atingir a estabiidade antes d instalar o HD,+ ele já esta ligado a 2 hr na tela do H.monitor da main board e td oK ! preciso ver ele no stress agora ! Acredito se possivel manter essa configuração,se não for, prefiro perder o quad q essa placa mãe ...

    Penssando bem , vou trocar a placa mesmo ! descobri q ela fica reiniciando independe da bios, esse problema é quase crônico nela, alguem sabe mu modelo d placa mâe óff-Board pra Quad que seja Nvidia ou pra SLI ?Endei pesquisando e encontrei estes modelos : por favor opinem ...

    MSI P35 Platinum (FSB 1600) - Chipset Intel P35

    ECS P45T-A Black Edition - Chipset Intel P45

    Asus P5Q-E (FSB 1600, DDR2 1200)

    Asus P5N-E SLI (LGA775/FSB 1333)

    Asus P5K-E/WIFI-AP (FSB 1600) - Chipset Intel P35

    MSI P35 Platinum (FSB 1600) - Chipset Intel P35

    MSI P6N SLI-F V2 (FSB 1333) - Chipset nForce 650i SLI

    XFX MB-N680-ILT9 (FSB 1333) DDR2 NForce 680I LT SLI

    Gigabyte GA-X38-DQ6 Extreme (FSB 1600) DDR2 - Chipset Intel X38

    Abit AB9 Quad GT - Box

    Asus P5QL-EM - Box

    MSI P45 Neo-F - Box

    Editado por Libra
    Não poste seguidamente, use o botão EDITAR.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×