Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Portoo

Ga-8i865gme

Recommended Posts

Amigos do Forum,

Tenho uma GA-8i865GME soquete 478 que desliga do nada, ela não consegue ficar 3 minutos ligada.

Ja troquei o processador Celeron (box) por um P4 3.0GHz (box), ja troquei as memórias 2x512 DDR400 Markvision por Kingston, já troquei a fonte genérica por uma Extream 450w reais e por outra Maxxtro 230w reais, ja troquei o cooler original (box) por um Thermaltake com base de cobre de não sei quantos mil rpm (super barulhento pois a ventoinha é super veloz), ja usei placa de video off board AGP8x e não consigo fazer ela ficar ligada.

Depois da primeira parada súbita eu tenho que esperar um pouco pra que ela ligue de novo e fique mais alguns segundos ligada.

Ja tentei faze-la pegar no tranco apertando o botão de ligar repetidamente como se estivesse injetando gasolina no carburador de um carro e consigo mais alguns segundos de alegria rs...

Ja passei um email para o fabricante que simplesmente ignorou o meu contato.

Pergunto aos amigos, o que mais posso tentar antes da lata de lixo?

Obrigado

Abraços

Marcellus

Compartilhar este post


Link para o post
Compartilhar em outros sites
Amigos do Forum,

Tenho uma GA-8i865GME soquete 478 que desliga do nada, ela não consegue ficar 3 minutos ligada.

Ja troquei o processador Celeron (box) por um P4 3.0GHz (box), ja troquei as memórias 2x512 DDR400 Markvision por Kingston, já troquei a fonte genérica por uma Extream 450w reais e por outra Maxxtro 230w reais, ja troquei o cooler original (box) por um Thermaltake com base de cobre de não sei quantos mil rpm (super barulhento pois a ventoinha é super veloz), ja usei placa de video off board AGP8x e não consigo fazer ela ficar ligada.

Depois da primeira parada súbita eu tenho que esperar um pouco pra que ela ligue de novo e fique mais alguns segundos ligada.

Ja tentei faze-la pegar no tranco apertando o botão de ligar repetidamente como se estivesse injetando gasolina no carburador de um carro e consigo mais alguns segundos de alegria rs...

Ja passei um email para o fabricante que simplesmente ignorou o meu contato.

Pergunto aos amigos, o que mais posso tentar antes da lata de lixo?

Obrigado

Abraços

Marcellus

Rapaz tenta deixar a tampa lateral do gabinete aberta com um ventilador jogando o vento para dentro assim talvez ela possa ligar, mais até que você ja troco o processador intão tenta colocar um processador de nivel inferior se você estiver...

outro caso uma vez eu tive um problema que estava em curto meu drive de disquete por isso estava reiniciando tenta desligalo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Rapaz tenta deixar a tampa lateral do gabinete aberta com um ventilador jogando o vento para dentro assim talvez ela possa ligar, mais até que você ja troco o processador intão tenta colocar um processador de nivel inferior se você estiver...

    outro caso uma vez eu tive um problema que estava em curto meu drive de disquete por isso estava reiniciando tenta desligalo.

    Amin.krul,

    Ja tentei sem nada instalado, tipo driver de disquete, DVD e HD, mas mesmo assim ela desliga do nada.

    Pensei que pudesse ser algum conector da fonte em curto e tentei mais duas fontes além da genérica que era a que eu usava quando montei a máquina.

    Obrigado pela atenção

    Abraços

    Marcellus

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×