Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mynlugon

Problema com Caixas de Som e Microfone

Recommended Posts

O computador da minha tia tava sem o microfone funcionando..

ela tem o win vista...e depois de um tempo mexendo consegui fazer funcionar...o som tava no minimo...

mas depois q o microfone começou a funcionar..a caixa de som começou a fazer um bip toda vez q aumentava..o bip parou..mas a caixa não reproduz alguns sons!

se eu coloco uma musica para tocar..ou skype e msn..parece até q o som tá saindo...mas muito de longe...eu nem tenho certeza de que é o som mesmo..mas se eu falo no microfone, o barulho sai, mas muito baixo..se eu coloco o fone..ele saiu normalmente...mas só o do microfone!

e se eu testo a caixa de som..lá no painel de controle, o som sai normalmente..~

opa..acabei de testar de novo..

quanod eu clico em configurar..tem a opção de "estereo", "quadrifonico", "5.1" e 7.1"

se eu coloco estereo e mando testar, nada!se eu coloco quadrifonico e mando testar, aparece lá a simulação de uma sala..e nas duas caixinhas da frente..o som sai muito muito baixo..mas nas duas de trás..sai normalmente...

e a caixinha funciona perfeitamente com o ipod..

só não funciona com os sonn de musica no pc, ou skype, msn...e nem quando liga..

alguém tem alguma ideia?

Editado por mynlugon

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×