Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
milo

[Resolvido] Conexão da GVT caindo a cada 2 minutos, caso complicado...

Recommended Posts

Possuo um modem D-Link 500B, comprei ele ante ontem e configurei de exatamente como o técnico da GVT me informou, mas ele continua apresentando o mesmo problema do modem anterior a ele (o D-link 500G geração IV). :(

Ja tentei analisar toda a rede elétrica e não deu em nada (não sou expecialista, mas mudei a tomada, usei filtro de linha, usei estabilizador e nada). Tentei verificar se não poderia ser algo a ver com o telefone, mas tentei ligar com o telefone desligado da rede telefonica e não deu, usei filtros de rede no telefone e no modem e nada... :unsure:

Tentei ligar o modem direto no meu computador e ainda assim apresentou o mesmo problema (sendo que faço rede com os vizinhos).

Liguei na GVT e aparentemene está tudo normal. Resolvi chamar um técnico deles, mas o ruim é que se não descobrirem nada, será cobrada uma taxa de R$ 40 reais por visita feita à toa (_(. O técnico ainda não veio, mas antes dele vir eu gostaria de saber se alguem sabe a solução? :confused:

Ja estou ficando maluco com isso e meus vizinhos também, compramos um modem novo e mesmo assim não resolveu. :wacko:

Editado por milo

Compartilhar este post


Link para o post
Compartilhar em outros sites

No caso como você ja testo a parte interna e até troco de modem eu oriento você aguarda os tecnicos deles, eu estou passando por problemas parecido com o seu, no meu caso por eu morar muito distante da central e em época de chuva é comum da problema.

Eles vão levar um aparelho pra medir quanto que ta chegando o sinal, dai se o sinal tiver chegando baixo eles vão tentar qualificar sua linha.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Ruim é se ele não achar nada e eu tiver que pagar R$ 40 por visita improdutiva :unsure:

    Por conta disso que resolvi tentar resolver antes (PS: to no trabalho hehehe ^_^ ).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    complicado seu caso amigo...

    quando cai modem fica autentificando???

    ou cai a conexão e as luzes ficam todas acesas???

    se cair e o modem ficar autentificando....

    é problema na rede da GVT...

    se cair com todas as luzes acesas aí ...

    é problema seu, na sua rede ...

    abraço...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • complicado seu caso amigo...

    quando cai modem fica autentificando???

    ou cai a conexão e as luzes ficam todas acesas???

    se cair e o modem ficar autentificando....

    é problema na rede da GVT...

    se cair com todas as luzes acesas aí ...

    é problema seu, na sua rede ...

    abraço...

    Geralmente quando ele cai, as luzes ethernet e data ficam apagadas, mas logo acendem e volta a ficar conectada, mas depois de cair diversas vezes a luz data fica apagada e não liga mais a não ser que eu resete o modem :(

    Isso acontecia com o outro modem também, o técnico da GVT não apareceu pela segunda vez, ele tem um prazo de até 24h para aparecer, ou seja, 13h de hoje (21/11/2008).

    Caso ele não apareça novamente eu vou ligar no procon e na anatel pra saber as medidas que devo tomar, se devo entrar com um processo ou algo do tipo.

    E quando liguei hoje para a GVT o técnico informou que parecia constar no sistema dele que eu estava distribuindo rede com os vizinhos, e sim, eu faço isso, mas obviamente vou negar essa informação, acho um abuso pagar tão caro e não distribuir minha rede com os vizinhos, sendo que não estou lucrando nada em cima disso. De uma coisa eu tenho certeza, vou ficar realmente chateado se isso estiver acontecendo de propósito por conta da gvt achar que estou dividindo minha conexão com os vizinhos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estranho é apagar a luz da ethernet também... ela apaga ou é fica piscando quando tem tráfego...

    Experimenta fazer um teste de ping até o modem, pra ver se pára a comunicação entre o seu computador com o modem, através do comando ping -t ipdomodem

    A respeito de dividir internet com os vizinhos, acredito que eles não estão derrubando a sua conexão por esse motivo, mas lembrando que você não pode sublocar sua internet se não for dentro de sua própria residência ou escritório. Inclusive deve constar isso no contrato de utilização.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Estranho é apagar a luz da ethernet também... ela apaga ou é fica piscando quando tem tráfego...

    Experimenta fazer um teste de ping até o modem, pra ver se pára a comunicação entre o seu computador com o modem, através do comando ping -t ipdomodem

    A respeito de dividir internet com os vizinhos, acredito que eles não estão derrubando a sua conexão por esse motivo, mas lembrando que você não pode sublocar sua internet se não for dentro de sua própria residência ou escritório. Inclusive deve constar isso no contrato de utilização.

    Eu me enganei quanto as luzes, analisei direito e ví que as luzes que se apagam quando a conexão cai são as luzes ADSL e DATA, nesse caso eu devo proceder da mesma forma para fazer o teste?

    E isso de não poder dividir conexão com vizinhos é só uma tática para lucrarem, quando esse tipo de coisa acontece eu não ligo de fazer algo desse tipo, até por que estou pagando bem caro e não estou lucrando nada com isso, pelo contrário, estou tendo é dores de cabeça por não conseguir acessar a net, ja liguei pro procon e eles disseram que ja posso registrar uma queixa se eu quiser, mas mesmo assim ainda vou tentar resolver isso pois gostei da GVT, mas caso não resolva, alem de ir no procon eu irei cancelar logo e voltar pra brasil tele-mer**.

    Ja estou ficando maluco sem internet :wacko::unsure:

    Editado por milo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom, nesse caso é descartada a hipótese de ser problema de energia, modem...

    Se a gente analisar, é problema de sinal da linha... o pessoal de infra vai ter q fazer uma espécie de medição pra saber se não tem ruído na linha, algo assim...

    Só tem uma outra coisa: você por acaso tem Fax ou alarme ligado nessa linha?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom, nesse caso é descartada a hipótese de ser problema de energia, modem...

    Se a gente analisar, é problema de sinal da linha... o pessoal de infra vai ter q fazer uma espécie de medição pra saber se não tem ruído na linha, algo assim...

    Só tem uma outra coisa: você por acaso tem Fax ou alarme ligado nessa linha?

    Não tenho nenhum dos dois, tirando o modem eu tenho apenas um telefone sem fio :unsure:

    Antes o telefone também aparentava estar com problemas, pois chiava o tempo todo, tinham vezes que ele também não recebia ligação e outras vezes só recebia e não ligava...

    Trocamos o aparelho e nem assim resolveu, mas do nada o problema foi resolvido mas começou esse problema na internet... :wacko:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Consegui falar com a GVT hoje ao tentar ligar pra cancelar a linha. O telefonista pediu desculpa várias vezes e pra compensar aumentou minha conexão para 10Mbps e transferiu a ligação pra parte técnica, lá eu expliquei toda a história e solicitei a visita do técnico outra vez.

    Pela terceira vez o técnico deixou de vir... (_( Não ligou pra remarcar horário nem nada. (_(

    Segunda agora eu vou abrir um processo junto ao procon. Mas apesar de abrir o processo, eu não vou deixar a GVT de lado, não é qualquer um que deixa 10Mbps de lado, vou tentar chamar o técnico novamente e caso ele continue deixando de vir eu vou só acrescentando no processo, mas na hora que der certo, além de ganhar o processo com total certeza eu ainda continuarei com a conexão de 10Mbps, mas caso não mude de operadora, pelo menos o processo ja ta ganho com certeza e eu mudarei pra brasil telecom (_(

    Afinal, não adianta nada ter uma conexão assim e não poder usufruir...

    Editado por milo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Finalmente o técnico resolveu vir aqui em casa (_(

    E bem, de acordo com ele, o problema é aparentemente no modem. Ele disse que o D-Link 500B da muitos problemas e a maioria das ligações que eles recebem são com problemas desse modem.

    Algo que ele fez que melhorou o modem foi alterar a configuração do modem para ADSL2+ (coisa que nenhum atendente tinha dito antes), o que fez com que parasse de ficar caindo e pelo que reparei também abaixou a temperatura drasticamente do modem.

    No mais, ele aconselhou que comprassemos o modem Siemens 4200 para resolver nosso problema.

    Espero que isso possa ajudar mais pessoas com o mesmo problema ^_^

    Pode fechar o tópico se necessário.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×