Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
NaldoOddy

Mobo Gigabyte GA6WMMC7 (Resolvido)

Recommended Posts

Olá pessoal!

Lamento mas sempre que posto são dúvidas, então espero assim contribuir...

Um amigo pediu pra dar uma "ajeitadada" no PC "antigo" e parti pra luta...

Vendo que a mobo usava DIMM então fui atrás e sugeri colocar um "módulo" (pente) de 512Mb pra melhorar. Com isso a dor-de-cabeça.

A marca e modelo estão descritos no início do post, a mobo usa chipset Intel 810 (pra ajuda o que permite no máximo 512MB de ram).

O que tenho:

1 pente 512Mb DIMM 3,3 PC133 com 16 chips

1 Pente 256Mb DIMM 3,3 PC133 com 4 chips

1 pente 128Mb DIMM 3,3 PC133 com 8 chips

Se coloco apenas o de 128 ou de 256 tudo ok, mas os dois não dá, emite alerta sonoro.

Se coloco apenas o de 512 também emite alerta sonoro.

Já pensei em atualizar a BIOS, mas não sei se é boa ideia.

Alguém pode dar uma luz???

Obrigado!!!

Editado por NaldoOddy
Finalizar!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Olá colega DJ (conhecidência também tenho um colega DJ no fórum GdH)...

    Tenho apenas os pentes citados acima...

    Com o pente de 128Mb tudo OK, se não falo besteira tem algo a ver com a "densidade de chips": o de 128Mb possui 8 chips de memória, logo 16Mb por chip.

    Já o de 512Mb já era esperado uma vez que o próprio chipset da mobo suporta apenas 512, então deduze-se que há de ser em dois pentes (dois slots) embora este tenha 16 chips de memória.

    Quanto ao de 256Mb, é que está estranho, a mobo reconhece (ele possiu apenas 4 chips de memória, logo 64Mb cada), só que não inicializa o sistema...:(

    O mobo jurubeba...

    Faze o que???

    Obrigado pela atenção!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×