Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fantasma08

Roteador Encore 802 11G

Recommended Posts

Olá a todos, poderiam me ajudar na configuração do Roteador Encore 802 11G para que consiga id alta no emule. Estava lendo o post do jacarecabeca que estava com o mesmo problema, mas a solução que ele criou não funcionou, ja desliguei o firewall do windows, fiz todo o esquema que o jacarecabeca postou, mas nao consigo id alta no emule, alguem que conseguiu id alta poderia me ajudar, tentei inumeras coisas no roteador, configurei com porta 4662 e 4672.

agradeço desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • procedimento que ja fiz foram abrir as portas do roteador como citado no post do jacare cabeca, e desliguei o fire do windows, configurei o emule, com as portas 4662 e 4672. mas de nada adiantou no router entro em acess/virtual serve e inseri a porta 4662 e add e o mesmo procedimento na 4672 continuando agora em access / special ap e novamente inserindo as portas 4662 e 4672. fiz conforme citado no post do jacare mas de nada adiantou continuo com id baixa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×