Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
domato

P5kPL/1600 Problemas.

Recommended Posts

Tive esses dias uns problemas com a P5KPL/1600, trabalho em uma loja de informatica, e chegou um lote dessas placas aqui na empresa, até ae beleza né....

Logo começaram a serem vendidas, mas quando fui montar uma maquina com ela tive um grande problema, ela simplesmente nao acorda com as memorias nem no 'DIM A1' nem no 'DIM B1', idependente de Single ou Dual, ela simplesmente nao acorda quando se é colocado alguma memoria neles. Ja nao apresenta problema nenhummmm nos Slots DIM A2 e DIM B2, então logo o problema sao com os slots, pois usei Memorias 512MB,1GB e 2GB tambem barramentos 533,667,800MHz, nos dois primeiros NADA de acordar com as memorias, ja nos outros dois a bentida nada, apenas liga mas n acorda....grrrr

Fiquei mais indagado ainda qd testei 8 placas E TODAS AS PLACAS ESTAVAM COM O MESMO PROBLEMA... F.U.C.K OFF!!!

Fiz update de BIOS, troca de memorias, fonte. o *** A4 e nada.....

configuração usada...

placa-mãe P5kPL/1600

Processador Core 2 Quad Q6600

Memorias de todos os ''tamanhos e cores''

Placa de video 8500GT

Fonte genericas e reais

Sera que esse lote da Asus veio meio bichado e tivemos tanta sorte de pegar eles é? Ou estavam por baixo da sacola preta e quando foram passadas para o Brasil pela ponte sofreram o impacto maior da queda :P ? Ou sera q infiltro agua na sacola quando passaram ela pelo rio o.O ?

Obrigado desde ja,

Diego.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara eu tb to com esse mesmo problema a comprei a placa e ela nao liga de jeito nehum to grilado de + já tentei de tudo e nada:mad:..

to pensando en devolver a placa :angry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa placa mãe vem uma especificação sobre os slots de memória da mesma...

Uma das recomendações, é sobre as memórias DDR2 1066, que são apenas para os slots amarelos...

Agora, como é uma especificação muito genérica, eu não sei informar, se esses slots são apenas para esse barramento...

E para utilizar todos os slots funcionando, sem ser o baramento 1066, as memórias tem que ser single bank...

Creio que por isso, suas memós estão funcionando apenas nos dois slots... que seriam os pretos...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Alguém pode confirmar se é uma caracteristica ou um defeito?

A que está se referindo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×