Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Wilver

RMVB para AVI fica sem som

Recommended Posts

bom dia, eu estou com um problema, tentei 6 conversores e sempre que converto meus arquivos RMVB para AVI os mesmos ficam mudos, sem som algum, não testei outros formatos, alguém poderia me dizer qual a possível razão desse problema? quando executo o video pelo media player (tenho um k-lite um tanto quanto antigo instalado) o mesmo executa com som normalmente, será que alguém pode me ajudar? hoje tentarei atualizar o k-lite e ver se resolvo o problema, mas se alguém já conhecer outra solução de ante-mão gostaria de que a dividisse conosco, desde já agradeço...

Edit: Atualizei meu K-Lite para o modelo mais recente e o problema persistiu =\ não sei mais o que fazer, estou usando media converter e o estranho é que se a conversao fica pela metade (clico em stop) o som fica normal o.o mas não posso passar por outras partes do video (sempre que clico em determinado momento o video recomeça) alguém pode me dar uma boa solução ou pelo menos uma tentativa? obrigado

Editado por Wilver

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×