Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Guilherme Pessotti

Paca de rede apresenta conectividade nula ou limitada

Recommended Posts

Galera tenho uma placa mãe Intel 946GZIS e uso sua pl de rede onboard, até pouco tempo funcionava tudo certinho, usava um modem TP - Link 8810 c/ seu roteador configurado! mas esse modem queimou e comprei um novo speed Stream 4200, e p/ minha surpresa eu não consegui acessar as configurações dele p/ configurar seu roteador, fiz a configuração em outro pc e descobri q o modem não tem problemas, mas insiste em não funcionar sempre da a mansagem PL de rede "conectividade nula ou limitada" mando reparar e ele da a msg que não foi possivel atribui IP! tentai adicionar manualmente o IP, e aparece conectado, mesmo assim a internete não funciona, tentei atpe montar uma rede c/ um cabo crossover e ocorre o mesmo problema!

disse sobre esse problema c/ o tecnico de uma loja onde pensava em comprar uma OffBoard e ele me disse q minha placa ta queimada! seria isso mesmo?

PS: Desculpe - me pelo enorme texto!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deve ter dado pau no chipset da placa (de rede). Isso aconteceu comigo uma vez, no gerenciador de dispositivos do windows ela estava lá, eu conectava o cabo do modem e sempre aparecia conectividade limitada. Peguei meu note e espetei o cabo do modem nele e funicionou normalmente, eliminando qualquer possibilidade de que o defeito talvez estaria no modem. Pelo memos no meu caso não teve jeito, tive que comprar uma placa de rede PCI e a mesma esta funcionando desde 2006.

falou :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu ja mudei o Driver formatei o pc. tentei montar uma rede entre o desktop e o notebook, mas fica sempre c/ o mesmo problema! vou aguardar ao menos + um opinião p/ decidir o que fazer!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se o PC funcionou, deve-se testar colocando uma placa de rede offboard, o evento que queimou seu modem pode muito bem ter queimado sua placa de rede onboard mesmo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Putz, entendi cara.

    Da um tempinho aí que eu vou pegar o meu note e conectar no pc da minha irmã que tem duas placas de rede e vou ver o que faço aqui.

    Depois eu posto o que aconteceu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu iria postar um tuto explicando como se configura o servidor e tal...

    Boa sorte com a sua rede off board so não se esqueça de comprar original.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bem obrigado por suas opiniões! vou comprar uma pl de rede off e testar!

    *Senhores moderadores podem encerrrar o topico!

    Oi gostaria de saber se o probvlema da compra da placa de rede offbord foi resolvido?

    desde já agradeço

    léo olioveira

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Comprei uma pl off da encore modelo ENL832-TX-EN, está funcionando bem no momento, mas lendo o tutorial Como Montar uma Rede Usando um Cabo Cross-Over

    Observei algo diferente fullimage.php?image=17311da imagem mostrada na parte 4 do tutorial

    redeclubsn5.th.gif e a minha pl de rede!redeyu8.th.jpg que não possui a função compartilhar internet!

    No mais está funcionando bem, vou tentar usar a rede criada pelo modem via usb!

    Editado por Ardanuy
    correção gramatical

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×