Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Confuso

[Resolvido] criação de conexção local de rede para Windows vista

Recommended Posts

Não estou conseguindo entrar na internet devido ter excluído a conexão local como e que eu faço para ter ela de volta no Windows vista Home Premium.

na

Menu Centro de Rede e Compartilhamento

tinha que ter o Notbobk o sibilo do rede e após a da internet mais ou menos com a da figura abaixo porém não tem só aparece o notebook e _"x"_Internet e quando eu fui na opção Gerenciar conexões de rede não estava mostrado a rede local só a Conexão de Banda larga e Conexão de rede sem fio :eek:

mias como posse está criando novamente essa rede local já que eu busquei suporte a telefonica e eles não sabem com me ajudar não os culpo porém tem aguem nesse fórum que possa me ajudar ?

post-406422-13884949499175_thumb.jpg

post-406422-13884949499733_thumb.jpg

Editado por Confuso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que eu entendí voce excluiu a conexão de rede. Se foi isso tem que entrar no tutorial " adicionar um local de rede" . Agora, tem que ver se a placa de rede está configurada e aí tem que ir no painel de controle em Sistema em propriedades de sistema, hardware e lá ver se a placa está ok, aí volta para " adicionar um local de rede", deve ser isso que o pessoal da telefonica deve ter instruído , mas não funcionou, certo ?

Editado por PedraX

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • não e isso não mais valeu já sei que o DRIVE foi para o espaço e tenho que recuperar o então repara o sistema com o DC do Windows Vista para ter a conexão local do Windows novamente em minha maquina

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×