Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Alexandrefm

Neopc nao inicializa o cdrom com XP para formatacao

Recommended Posts

Configuro a BIOS para boot pelo CDrom, mas de maneira alguma ele boota pelo cd do xp, para que eu possa formatar a maquina.

Ja tentei Trocar o cd, sem sucesso.

O drive de cd esta ok.

Peco ajuda aos amigos para resolver esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tente fazer o seguinte, caso seu leitor seja 80 vias...tente trocar para outro cabo flath....isso pode ser algum problema no cabo flath do leitor.......verifique atentamente se quando voce salva....as configurações na bios da sua mobo esta realmente ficando salva a sequencia de boot......

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigo tente fazer o seguinte, caso seu leitor seja 80 vias...tente trocar para outro cabo flath....isso pode ser algum problema no cabo flath do leitor.......verifique atentamente se quando voce salva....as configurações na bios da sua mobo esta realmente ficando salva a sequencia de boot......

    abraço

    Apesar de achar que não é no cabo flat o problema, vou fazer o que você recomendou.

    Quanto a sequencia de boot, ela fica fixada sim depois que salvo no setup. já tentei ate deixar as 2ª e 3ª ordens de boot em DISABLE, e a 1ª no CDROM, sem sucesso. Mesmo assim ele entra no windows e não lê o cd do xp.

    Depois que testar posto resultado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×