Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
TuningBrasil

.: Placa de rede perdendo sinal toda hora...help!

Recommended Posts

Tá difícil...meu Virtua 12MB tá ficando obsoleto. Não posso mais deixar a máquina baixando/upando sem me preocupar. Vira e mexe a placa de rede "perde o sinal" e tudo pára...donwloads, uploads, navegação...de uma hora pra outra, sem "motivo" aparente...

Basta reiniciar a máquina e imediatamente tudo volta ao normal...mas o problema persiste. Às vezes fica 1 dia inteiro sem acontecer...às vezes acontece 2h após ligar a máquina.

Certamente não tem a ver com torrents...pois pára tudo duma vez.

Alguma luz?! Idéias?! Sugestões?! Casos semelhantes?!

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pow cara... já deu uma olhada nos cabos???

tenta trocar a ponta do RJ45 lá (cabo de rede)

pode ser isso.... ou você arruma outra placa de rede

para testar.... ;)

Abç~

(se o problema for hardware!)

Compartilhar este post


Link para o post
Compartilhar em outros sites

mais pow restrição??? pelo o que ele

falo ai... ocila... as vezes cai tem vez q não....

restrição iria ter uma meta d hora/conexão...

n seria?? ^.-

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pensei o mesmo do Damek. Troque o cabo de rede, se não der certo tente dar o boot por algum Live CD e veja se ocorre o problema (terá que ficar dias ligado no live CD) ou instale em alguma partição por aí. Se não ocorrer, o problema é software, se ocorrer o problema é hardware (excetuando o cabo de rede).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×