Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rtunner

não consigo jogar, nem assistir com minha 8800gts

Recommended Posts

é o pc da assinatura, mas agora com 1GB ddr2 667 markvision. Fiz o teste de estabilidade do ntune por 10 minutos e ele não travou. agora as vezes quando tô instalando algo ele trava e no início do jogo e em 10 minutos de vídeo... me ajudem please.

comprei ela, 2gb de memória markvision, 8800GTS 320/320, x2 5000+ brisbane, dr. hank 500W reais

tava tudo indo bem, a placa on tava funcionando, a 8800gts pegou legal nos jogos... mas de repente começou a desligar o monitor... o sistema continuava legal, mas o monitor desligado... aí troquei a fonte, peguei uma Satellite SL-8600EPS e aí ficou bem até q começou a travar quando instalava programa, jogava, assistia... aí troquei a memória de 2gb ddr800 e peguei outra markvision ddr667 1Gb... mesmo assim é só assistir, ou instalar algo, ou de vez em quando é só deixar o pc ligado uns 10 minutos q ele trava... tomara q não seja a 8800 pelo amor de deus, mas uma informação, a placa onboard não está mais funcionando... tireo a 8800 e o pc começa a apitar na tela inicial e também trava logo alí ou quando tá entrando no windows... não sei mais o q fazer... é terrível ter um pc bão e num poder sequer assistir... me ajudem por favor

edit.: trava também quando estou navegando, mas demora mais. pelo everest não percebí temperaturas elevadas.

Editado por rtunner
incluir informações

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×