Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pachola

Só o IE funciona

Recommended Posts

Bom dia,

tenho uma rede domestica para uso de um desktop e um notebook, o roteador é um linksys wrt54g.

tudo sempre funcionou normal, mas do nada o firefox parou de fucinonar no notebook, no desktop continua tudo normal.

o internet explorer continua funcionando, instalei o opera pra ver se funcionava, tambem nao funcionou, no mozilla aparece a mensagem " atingido o tempo limite de conexão".

já resetei o perfil e reinstalei o mozilla.

as configuraçoes da rede dos 2 computadores estão normais, nunca mexi, também nao uso proxy.

alguém poderia me dar uma luz?

Obrigado

Editado por pachola

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • fui mexer no note agora, o IE parou de funcionar tambem oO

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • mas mudar quais parametros?

    a internet ta normal, o msn esta funcionando, so os navegadores que nao.

    obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×