Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
AndrePY

Wireless ... Conexão Local normal, mas sem acesso à internet

Recommended Posts

Olá amigos,

Preciso de uma ajuda de vocês, comprei ontem um Notebook da LG R405, é um C2D T5800, 2GB DDR2 667MHz, 250GB SATA, ATI Radeon Xpress 1250, Wi-Fi, Bluetooth, Win Vista Home Premium.

Eu consigo conectar na rede da minha casa normalmente, mas eu não tenho acesso à internet. Meu irmão tem um note também com Win Vista Home Basic, todas as configurações de conexão de rede, placas e wireless estão iguais (obs.: elas já estavam iguais, eu não mudei nada), e o note dele acessa normalmente a internet e o meu não. O que pode estar errado ??

Quando eu coloco reparar, ele fala que o computador remoto não consegue se conectar ao DNS primário, meu irmão efetuou o ping pelo prompt, e ele dá tempo excedido nas 4 tentativas. O problema está no meu pc ou no roteador ??

Aguardo a ajuda de vocês.

Obrigado,

André

Compartilhar este post


Link para o post
Compartilhar em outros sites

tá td igual??? e o ip, se estiver igual dah conflito, coloca o dns manual pode colocar 200.204.0.10 e o segundo 200.204.0.138 e veja se resolve

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não, os ips estão diferentes..... está tudo no Dinâmico ....

    Vou tentar deixar os DNS desse jeito que você disse, mas o estranho é que são 3 notes aqui em casa.... todos variando no dinamico em tudo... e só o meu não funciona a internet.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Quando eu clico no "X vermelho da conexão da internet"... ele tenta "identificar o problema" .... o resultado é sempre o mesmo: "Não é possível se comunicar com Servidor DNS primário(192.168.0.1)" ... "O diagnóstico de rede executou ping no host remoto, mas não recebeu uma resposta"

    porque acontece isso ??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Explique sua estrura. Tem servidor? é roteador ou pc que recebe a internet?

    Os notes estão em dhcp é? Tente colocar ip fixo !!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Tenho Speedy ligado a um roteador wireless ... os notes estão em DHCP (deixei variando de 100 até 199 ... mas não deixei static) Eu vejo meu pc na rede, pela página, ele está usando a primeira posição, mas não consigo entrar na internet .... Deixo tudo estático no meu note então ?? Esse pc q eu estou usando agora, está dinamico em tudo, e está funcionando normalmente .... isso q eu estou achando estranho .....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você ta usando usando segurança wireless, caso esteja tira a segurança tenta navegar sem senha, se navegar muda o tipo de segurança, se não navega sem segurança, coloca ipfixo na placa de rede !!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caro amigo,

    Na máquina que não navega faça o seguinte:

    1- Abra um prompt de comando e digite o seguinte e pressione <enter>

    ipconfig /release <enter>

    depois

    ipconfig /renew <enter>

    depois

    ipconfig /all <enter>

    copie todas as informações que aparecerem e post aqui no forum por favor...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Quando eu clico no "X vermelho da conexão da internet"... ele tenta "identificar o problema" .... o resultado é sempre o mesmo: "Não é possível se comunicar com Servidor DNS primário(192.168.0.1)" ... "O diagnóstico de rede executou ping no host remoto, mas não recebeu uma resposta"

    porque acontece isso ??

    O meu notebook está com o mesmo problema

    alguem sabe dizer qual o problema?

    agradeço desde já.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×