Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Douglas Schmidt

Problema Placa de video- pc reinicia sozinho.

Recommended Posts

Boa tarde amigos. recentemente uma placa de video que usava queimou, então resolvi comprar outra placa.

Após a instalação, quando vai abrir a tela inicial do windows, ele reiniciou. E o pc não iniciava mais. ai pensei que poderia ser pelo motivo de os drivers não estarem instalados. tentei entrar pelo modo de segurança e deu certo, instalei os drivers, mas o problema persistil, mesmo assim a maquina reinicia. o slot é PCI-E.

alguem pode me auxiliar? será que póde ser o slot?

aguardo um retorno

Obrigado

Editado por Douglas Schmidt

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • a antiga placa era uma ATI RADEON X1550 ( QUEIMOU )

    A NOVA é UMA ATI RADEON X550

    A FONTE NÃO SEI =p

    PROCESSADOR P4 3.0

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Boa tarde amigos. recentemente uma placa de video que usava queimou, então resolvi comprar outra placa.

    Após a instalação, quando vai abrir a tela inicial do windows, ele reiniciou. E o pc não iniciava mais. ai pensei que poderia ser pelo motivo de os drivers não estarem instalados. tentei entrar pelo modo de segurança e deu certo, instalei os drivers, mas o problema persistil, mesmo assim a maquina reinicia. o slot é PCI-E.

    alguem pode me auxiliar? será que póde ser o slot?

    aguardo um retorno

    Obrigado

    Quando comprei a GeForce 8600 GT a um ano atrás aconteceu algo semelhante a isso. Sempre que ligava o PC ele reiniciava.

    No meu caso foi problema com a fonte de alimentação, ela não suportava a placa. Eu troquei a minha por uma fonte ATX 700w Reais e acabou o problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • mas será que pode ser este problema? Pois essa nova que comprei é mais fraca do que a que queimou...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Meu cliente teve um problema parecido a placa de video era PCI-E e ele tinha Slot agp x8

    e na hora que instala o driver da placa e reiniciava o pc não ligava.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×