Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
VINY_BH

[Resolvido] NÃo consigo instalar o xp no nb easynote bu (packard bell).....

Recommended Posts

peguei um nb easynote (packard bell) com o vista home premium instalado. Formatei o hd pois quero instalar win xp. SÓ que na hora que ele reinicia para concluir a instalaÇÃo ele pede que eu escolha o boot pelo cd/dvd e se eu nÃo faÇo isso ele informa que o sistema operacional nÃo foi encontrado. Na verdade nunca me deparei com este tipo de problema em manutenÇÃo. AlguÉm poderia me dar uma luz?????

Editado por VINY_BH

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mude o boot para o HD.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • mude o boot para o hd.

    jÁ fiz isto foi neste momento que ele notifica que nÃo hÁ sistema operacional instalado.

    Pedindo que de o boot pelo cd/dvd.... Desta forma ficarei sempre reinstalando a primeira fase da instalaÇÃo.

    ***

    Ai galera valeu quem pode tentar me ajudar mas depois de ficar com a cabeÇa fria e anlisar a situaÇÃo descobri uma falha na formataÇÃo do hd, ai foi sÓ formatar corretamente e tudo saiu beleza.

    Editado por icefly
    flood

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×