Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gde_unk

[Resolvido] Depois de deskmod, nao sai da tela de boas vindas

Recommended Posts

Meu pc, ate hoje a tarde tava normal. So que depois de uma queda de energia rapida (e um deskmod "bem" sucedido) agora ele nao sai da tela de boas vindas do windows. Na primeira vez q aconteceu isso (meio-dia pra ser mais exato) resolvi mexendo numa configuração (pra refazer o mod da tela de boot). Depois disso, o pc voltou ao normal e continuei fazendo mods no desktop. Agora, nao sai da tela de boas vindas (o monitor apaga e o pc continua ligado). Na primeira vez, deu uma tela azul "reclamando" da placa de video. Tratei de reinstalar o driver dela... NADA. Tentei desinstalar os mods... NADA. Tentei uma restauraçao no sistema. NADA. Agora to usando o linux, mas queria resolver logo esse problema sem ter que formatar a maquina.

EDIT: hoje eu tentei ligar o pc pelo windows. ate consegui chegar ao desktop, mas apareceu uma tela azul. Aqui esta o erro:

*** STOP: 0x0000007E (0xC0000005, 0xF5433C8, 0xF7B87320, 0xFB8701C)

*** amon.sys - Address F52B39C8 base at F542C000, Datestamp 42F8668d

Editado por gde_unk

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Depois de desmontar meu pc inteiro e trocar peças (e volta-las novamente), descobri que o problema era um conflito com a tela de boot com um dos anti-virus (NOD32).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×