Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AZ.

Problema com Dual-boot !!! socorro...

Recommended Posts

Por favor galera me ajudem !!!!

Comprei um notebook nele veio istalado o Windows Vista... Então eu particionei meu HD em 3 partes e instalei o Windows XP !!!

Só q o Windows Vista não inicia !!!, já pesquisei em um monte de lugar no google (e pesquisei aqui também) mas não encontro solução para o problema.... o máximo q eu sei é q o problema esta no boot.ini do XP...

mas aparentemente esta correto...então peço a ajuda de vocês para eu corrigir no erro do meu boot.ini do XP

BOOT.INI :

[boot loader]

redirect=D:

redirectbaudrate=

timeout=60

default=multi(0)disk(0)rdisk(0)partition(2)\WINDOWS

default=multi(0)disk(0)rdisk(0)partition(1)\Windows

[operating systems]

multi(0)disk(0)rdisk(0)partition(1)\Windows="Windows Vista" Windows Vista

multi(0)disk(0)rdisk(0)partition(2)\WINDOWS="Windows XP" Windows XP

OBS.: Eu tenho certeza e já me certifiquei q o windows vista esta na partição 1 e o xp na 2

Agradeço desde já :)

Editado por AZ.
O forum esta com bug...pois aparece algumas palavras deste tópico separadas..quando clico em editar elas estão corretas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×