Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
amarques

Computador não dá boot

Recommended Posts

pessoal,

meu micro não está dando boot. Eu ligo o computador, acendem os leds e não acontece nada. Não há indicação de leitura do HD e o monitor não recebe sinal de vídeo. Não sei se é problema do processador, da placa ou de outro dispositivo. A princípio, a placa estaria OK, pois fiz o teste de retirar a memória e ela apitou, mas não sei se este teste é suficiente.

Não sei se seria bateria, pois teve uma reforma em minha casa e o micro ficou bastante tempo desligado da tomada.

Agradeço por qualquer ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

to com o pc de um amigo meu q tá do mesmo jeito, só q ele é meio antigao, já troquei tudo, menos processador e placa mãe...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fizeram a tradicional limpeza nos contatos ?´só com papel àspero ou borracha dura

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Já fizeram a tradicional limpeza nos contatos ?´só com papel àspero ou borracha dura

    Desculpe, PedraX. Estive ausente do fórum por falta de tempo e agora estou reacendendo a discussão, pois continuo com o mesmo problema. Você esta falando sobre limpar que contatos? Do pente de memória ou dos slots de memória?

    Levei o micro pro Hospital dos Computadores pra fazer um diagnóstico, paguei 40 reais e o resultado do diagnóstico foi que a memória estava ruim e a fonte estava com variação de tensão. Comprei fonte e memória nova e o micro continua com o mesmo problema. O micro é um AMD 64 3200, placa ASUS A8NVM, com 4 slots DIMM para memória DDR (antes de pifar, meu micro funcionava com um pente de memória DDR400 de 1GB da Markvision).

    Testei um pente de memória DDR 400, que retirei de outro micro no qual estava funcionando e coloquei no meu micro e ele continua não funcionando.

    Ou seja, existe outro problema com meu micro que não foi informado no diagnóstico, pois mesmo colocando fonte nova e memória boa o micro não funciona. Alguém tem uma ideia do que possa ser?

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Resete o Bios(Clear CMOS). Veja se funciona. Se continuar do mesmo jeito, o Bios pode ter corrompido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha amigo,peguei 2 computadores para ajeitar com esse mesmo problema,e ambos era o drive de CD,cheguei até pensar q o problema era a Placa, mais q nada,era o Drive de CD mesmo...OK!

    Faz um teste!

    <a dúvida é o princípio da sabedoria>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Resete o Bios(Clear CMOS). Veja se funciona. Se continuar do mesmo jeito, o Bios pode ter corrompido.

    Desculpe,

    mas nunca fiz este procedimento antes. Como se reseta a CMOS? Retirando a bateria?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Desculpe,

    mas nunca fiz este procedimento antes. Como se reseta a CMOS? Retirando a bateria?

    Pegue o manual da Placa-Mãe e procure o jumper específico para tal procedimento.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×