Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fabriciogt

HD com temperatura muito, mas muito alta

Recommended Posts

Pessoal!

Preciso de ajuda. Meu HD Samsung de 40G, ATA/100, está medindo uma temperatura muito alta. Ontem ele apresentou 100ºC, e hoje, 200ºC! Usei o HD Tune e o Astra 32 para me apresentar a temperatura.

Porém, com esta temperatura, era para o micro estar fervendo, e não é isso que acontece, nem trava. Abri o micro, e coloquei o dedo nele ligado, e também, não aparenta nem estar com 30ºC. Portanto, acredito que o sensor de temperatura está com defeito. Como faço para consertá-lo, já que eu nem sei onde fica e nem como ele funciona?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo provavelmente deve haver um bug no sensor de medição da temperatura nada de mais e nao deverá atrapalhar o desempenho do hd.

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já vi um erro parecido num HD Seagate. Isso é apenas um bug no sensor térmico, como o blackbird falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×