• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

7 posts neste tópico

Boa tarde !

tive que criar uma conta e pedir ajuda, porque não achei nenhuma solução pro meu problema.

eu tenho uma placa mãe ECS - geforce 6100ms m2. Já entrei no bios ( o q significa bios ? sem ser o bixo ignorante operando sistema ) e coloquei a Lan onboard em "enable", mesmo assim eu entro no gerenciador de dispositivos e nem existe la a opção " dispositivos de rede ". Ao tentar instalar o drive de rede do fabricante ( peguei no site, nao tenho CD ) aparece uma msg de erro do tipo " Não foi possivel encontrar Hardware/driver Nvidia. "

o Led da placa (onde coloca o cabo) acende quando eu conecto um cabo.

me informaram que pode ter queimado, mas antes de eu formatar o pc estava funcionando perfeitamente.

Preciso de ajuuda !

Compartilhar este post


Link para o post
Compartilhar em outros sites

No Gerenciador de Dispositivos aparece "Fast Ethernet Adapter" ou algo semelhante? Com uma interrogação amarela? Se sim, o driver não está instalado.

Está baixando o driver correto para a versão do seu sistema operacional?

Compartilhar este post


Link para o post
Compartilhar em outros sites
No Gerenciador de Dispositivos aparece "Fast Ethernet Adapter" ou algo semelhante? Com uma interrogação amarela? Se sim, o driver não está instalado.

Está baixando o driver correto para a versão do seu sistema operacional?

Não há qualquer opção semelhante e a versao que estou puxando é pro XP sim..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Instale o Everest Ultimate Edition 5.00.1650 e constate se a placa aparece listada como hardware no sistema.

Verifique também se em "gerenciador de dispositivos" aparece sua placa desativada.

tem como eu linkas uma imagem que eu tirei de print screen??

ó vou escrever aqui o que apareceu no Everest.

Dispositivos de Hardware > Dispositivos do Windows > Adaptadores de Rede

(ai aparecem 6 coisas )

Miniporta de rede remota (IP) - Miniporta do agendador de pacotes

Miniporta de rede remota (IP)

Miniporta WAN (PPPOE)

Paralelo direto

WAN Miniport (L2TP)

WAN Miniport (PPTP)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem o Everest detectou sua placa, cara!

Faz seguinte: baixe da internet um Linux qualquer (Ubuntu, Kurumin). Depois "queime" usando seu programa gravador e dê boot pelo CD.

Se o Linux não detectar a placa então já viu;

O que tenho á dizer sobre isso: geralmente (ou sempre) quando o Everest não detecta algum hardware, mesmo que este não esteja devidamemente instalado não é bom sinal, entende?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvi meu problema

na gerenciador de dispositivos tinha uma opcao com a interrogacao

o nome era " Dispositivo de ponte PCI "

eu entrei nele e joguei manualmente o locao em que estava o drive no meu pc

e instalou como passar manteiga no pão !!

não imaginei que fosse isso, por se tratar de placa onboard, aos poucos vou aprendendo !

muito obrigado pela ajuda Linio e Opuss.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora