Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jolucave

Dificuldade D-Link : Laptop Ligado e desktops não navegam, porquê?

Recommended Posts

Eu tenho um velox acoplado num roteador D-link.

Tenho dois laptops que funcionam perfeito e acessam internet via wirelesss perfeito. Tenho ainda um pc que acessa internet via wireless muito bem, porém quando qualquer dos laptops está ligado o pc não consegue entrar na internet e nem receber sinal do roteador.

Agradeço qualquer tipo de ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, primeiramente troque o canal do roteador, mude para algum diferente e vá fazendo testes, caso ainda não resolver recomendo atualizar o firmware, pois pode ser algum bug do roteador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • eduardo , eu já tentei isto, mas não deu certo.

    Quanto ao firmware o meu D-link não tem nenhuma atualização diponível para a série dele!

    Grato!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Fazendo alguns testes descobri que o defeito acontece quando os laptops estão ente o PC e o roteador, em linhe reta!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tente trocar de canal, pode ser algum tipo de interferência.

    É normal a recepção ser "alterada" com a presença de mais clientes, tanto que em minha rede quando os notebooks estão ligados e conectados a qualidade da conexão fica sempre menor, mas não chega a ter o problema de navegação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Já troquei o canal, e tentei fixar o IP, porém nenhuma destas ações resolveu o problema, vamos continuar tentando

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×