Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Andre_icm

[Resolvido] Reconhece tudo mas não inicia...

Recommended Posts

Meus Nobres, estou com um hd sata de 250 um dia eu liguei e ele falou que o bootmanager is compressed, ai eu fui instalar novamente ai ele carregou eu iniciei a instalação do windows depois que ia iniciar novamente para instalar o sistema operacional, ele parou na bios. Ele reconheceu os drivers e parou logo após o reconhecimento e não iniciou o boot. Ai eu tiro o hd e tento dar boot com somente o cd e ele boota mais não entra pela falta do hd...

O que eu faço??

Socooorro !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, voce consegue entrar na bios?

o pc reconhece o hd sata? ja tentou trocar de controladora saa na mobo?

a sequencia do boot esta como, hard disk, CD-ROM

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigos, foi resolvido da seguinte forma, peguei o hd em outra máquina e o formatei ai funcionou direitinho

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×