Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Betors

Problema com roteador tp-link tl-wr541g

Recommended Posts

E aí pessoal.

Tenho uma rede entre 2 computadores, com um modem dsl-500b e um tl-wr541g. Minha internet é da brasil telecom. Meu computador está conectado diretamente via cabo e o outro sem-fio.

Tudo estava funcionando normalmente, até que hj fui entrar na internet e nada. Tentei de tudo disconectei todos os cabos, reconectei, testei todas portas do roteador. Não consigo entrar no setup do modem pelo

192.168.1.1

Testei o ping e nos 4 pacotes enviados só dá:

Esgotado tempo limite do pedido

Só estou conectado agora, porque disconectei o roteador e o deixei de lado, to direto do modem, o brabo é que o outro pc está sem internet.

Não sei mais o que fazer, esse roteador é novo, não tem 3 meses de uso, será que ele já estragou?

Desde já agradeço.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tente resetar o roteador. O botão fica na traseira do lado da antena.

    Já tentei, inclusive mais de uma vez.

    Não sei mais o que pode ser.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acredito que a essa altura você já deve ter conseguido. Mas para os próximos que não conseguirem, tentem pressionar o botão reset e sem soltá-lo, desligue o aparelho desconectando o fio, aguarde alguns segundos e depois conecte novamente o cabo de força (ainda com o reset pressionado).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    johx essa dica posso fazer sem susto, o tl-wr541g volta a funcionar tranquilo? Vale para umodem, etc, ...? :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    johx essa dica posso fazer sem susto, o tl-wr541g volta a funcionar tranquilo? Vale para umodem, etc, ...? :(
    Alcineu, quando se faz o resete seja no roteador ou no modem, o efeito final deste procedimento é um só: fazer voltar as configurações de fábrica do aparelho resetado.

    É o mesmo processo pelo qual acontece o resete no BIOS de uma placa-mãe: quando se faz o jumper ou retira a bateria da placa (diz-se Clear-CMOS) todas as configurações do SETUP se perdem porque a placa perdeu o contato com a sua bateria interna para manter as configurações antes salvas. Processo semelhante ocorre também nos portáteis, como celulares, de maneira um pouco diferente, porém muito similar.

    Então, se resetares o seu roteador (ou modem), as configurações se desfazem, se perdem não implicando em nenhum momento em danos ao seu equipamento: o resete existe exatamente para esta finalidade.

    Pode resetar sem medo!:)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Seu rotedador pode ter desconfigurado,

    -> ligue novamente todos os cabos

    -> digite no pronpt ipconfig para descobrir qual o seu ip e qual o ip do roteador (gatware)

    -> pingue o ip do reteador (gatware)

    -> digite no brouser o ip do roteador e configure novamente o roteador para compartilhar a internet

    -> configure o roteador para compartilhar internet

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok Spider, entendi. Excelenete a explicação.

    Fiz essa pergunta, baseando-me, que, ao resetar o modem, ele voltaria a funcionar, mas, esqueci-me de que volta a configuração de fábrica, ok?

    Wanderson.rocha, grato ai pela dica. Vou passar para o 4° usuário aqui da net compartilhada. Constamente eles tem problema com TL-WR542G 54Mbps .

    A configuração aqui é assim: OiVelox 1 Mega/Modem TP Link TD-8810/Roteador Wireless TL-WR541G /saída para 4 usários e 1 deles usa um Roteador Wireless TL-WR542G.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Obrigado johx!!!! Tentava há tempos resetar esse meu router e só consegui com sua dica. Muito obrigado!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×