Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
edcm

Samsung S85 problemas

Recommended Posts

Fala galera. Estou tendo um problema com minha samsung s85. Bem, ela as vezes trava sozinha, deixando até mesmo a lente para o lado de fora e o LCD apagado. mesmo eu apertando o botão de liga e desliga não acontece nada, e para eu liga-la novamente, tenho que abrir o compartimento da pilha e fecha-lo novamente.

Alguem tem ideia do que possa ser? Visto que já tentei alguns cartões de memória e algumas pilhas novas... O problema de tudo é que na maioria das vezes ela funciona... O que parece é que a energia é cortada...

Valeu galera. Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu caro, eu tenho uma S 85, é uma ótima câmera, já me aconteceu isto que está acontecendo com você, acredito ser o mesmo problema...a questão pode ser as pilhas, eu utilizei uma vez com pilhas "Sony recarregáveis falsas" e aconteceu o mesmo problema, depois que voltei a utilizar as minhas "Sony recarregáveis Originais" este problema não aconteceu mais. O mesmo ocorreu com um irmão meu que possue uma Câmera Digital Samsung S760, e também foi resolvido com as trocas das pilhas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tive esse problema na minha P73 ao usar pilhas alcalinas, desde que voltei a usar só as recarregáveis ta tranquilo. Ah sim, usar 2 pilhas de marcas diferentes também não é boa ideia. E pilhas com amH diferentes então...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Possuo essa câmera e já apresentou esse problema, estava relacionado as pilhas mesmo, cuidado com pilhas vagabas, e no menu existe uma configuração do tipo de pilha também. Com relação a qualidade das fotos dela acho apenas razoável, por isso comprei agora uma Panasonic LZ8 que da 10X0 na qualidade das fotos.

Editado por YoHam

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×