Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JSE

Micro dá 2 bips e reinicia

Recommended Posts

Prezados, boa tarde.

Não estou conseguindo resolver o problema do micro. O que acontece é o seguinte:

Ligo o computador, visualizo a "bandeirinha" do XP com o Fundo preto, até aí normal. Mas antes de aparecer a Desktop o micro da dois bips e reinicia, ao reiniciar volta para tela de inicialização no modo normal, modo seguro, prompt de comando...etc...

Bom, não sei se tem alguma coisa a ver, mas recentemente troquei a fonte (ATX), coloquei uma convencional, mas o computador funcionou perfeitamente por uns tempos... não sei por que parou...:(

Desde já, obrigado!!!

Abraço,

Jessé.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, sugiro alguns testes:

1- Realmente pode ser a fonte (generica) nao alimenta suficiente a maquina

2- memoria

3- video

seu micro é um dell, a fonte tem que ser da dell, ou uma real

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • cara, sugiro alguns testes:

    1- Realmente pode ser a fonte (generica) nao alimenta suficiente a maquina

    2- memoria

    3- video

    seu micro é um dell, a fonte tem que ser da dell, ou uma real

    Cara, obrigado. Vou testar com outra fonte ainda hoje.

    Agora, se fosse problema com Memória ou vídeo imaginei que nem apareceria a bandeirinha do XP, certo?:confused:

    Bom, o micro não é Dell.

    Mais uma vez, Muito obrigado.

    Sds,

    Jessé.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×