Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
delima.m

Tv sharp mod:C20RS03

Recommended Posts

oi,estou com o seguinte problema esta sharp foi trocado o flay back que estava vazando e certo veio com a imagem em negativo por ondi começo a verificar((detalhe ela tem audio normal))

Editado por Bcpetronzio
Corrigir falha na digitação do título

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega, começe por verificar, se screen esta normal, tensão de alimentação nos Tr's de saida de video, e o sinal -Y..., siga este último à partir da placa do tubo, para "tráz"...

estou sem seu esquema para melhor te auxiliar!...

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ok! esses testes ja fix mais eu acho que e na placa de baixo e o screen ta bom o flay e novo e ja testei outro fly back mais ficou a mesma coisa...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok Delima, se esta TV usa o processador de Audio/Video LA7685, verifique as saidas RGB deste, e/ou troque-o para teste...ok?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×