Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
elizier

[Resolvido] Grades das etiquetas, não aparecem

Recommended Posts

Olá pessoal.

Estou com o seguinte problema:

Eu configurei uma etiqueta no Word com as medidas tudo certinho, mas na hora que eu peço para gerar o 'novo documento', ele gera uma página em branco sem aquelas grades. As medidas estão certas, mas sem as grades não tem como saber em qual etiqueta você tá imprimindo.

Segue um print da tela: http://img216.imageshack.us/img216/3217/print.png

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a versão do Word está usando?!

Se for 2003 ou anterior, basta ir no Menu Tabela > escolha a opção Mostrar tabela ou Mostrar linhas de grade (falhou a memória aqui agora).

No 2007 até hoje não vi esse "problema" de configuração.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Opa!

    A minha versão é a 2003, fiz o você disse e apareceu aqui as grades. Uma coisa tão besta e eu aqui me batendo todo. :D

    Obrigado pela ajuda MKM.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×