Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fnonaka

Gigabyte GA-Q35M-S2 - alguém usa?

Recommended Posts

Gostaria de saber se alguém usa esta placa, e o que está achando... eu estou usando, gostei muito, porém estou com alguns problemas: quando uso o fone de ouvido, está com um pouco de interferência, parece um zumbido bem baixo.

E quando uso o mouse wireless, às vezes o ponteiro dele fica lento, travando se a webcam ficar ligada... se desligo ela, o mouse volta ao normal. Se coloco o mouse na entrada frontal, e a webcam na traseira, fica normal - alguém sabe o que pode ser?

O técnico que montou, disse que o problema do mouse pode ser porque ele é 1.0, a entrada frontal é mais lenta, de 1.0 e a traseira mais rapida, e pode ser tb interferência por ser wireless... eu andei lendo a respeito, e na minha opinião não tem nada a ver: sou meio leigo no assunto, mas eu entendi que todas as entradas USB, tanto frontais quanto traseiras suportam 2.0/1.1, nada a ver esse lance da entrada frontal ser mais lenta que a traseira. Já a interferência não sei...

Já o zumbido do fone de ouvido não sei... pode ser interferência com o dvd-rom que está instalado logo abaixo? Defeito de fabricação, alguma configuração?

Valeu! :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×