Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
helderhenrique

Mitsubishi tc2018 nao liga!!

Recommended Posts

ola amigos estiu com esta tv mitsubishi tc2018 que nao liga, tensões da fonte normais testei varios capacitores e resistores da fonte e nada, ja substitui o oscilador o micro e ate o fly back, tensões de alimentação do ci estão presentes, mas a tv nao da nem sinal(o led acende mas eu aperto o botão power e nem da sinal nenhum) alguem pode me ajudar?????

Editado por Bcpetronzio
Corrigir falha na digitação do título

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega helderhenrique, um componente bem critico nesta Tv é o regulador IC703 (7805), se a tensão dele estiver variando ou abaixo de 4,95V, o micro fica "perdido" e a tv não liga, e verifique o circuito do Hdrive. Tr Q551 (2SC2482), R573 (5K6/3W) e R564 (100R)..., já vi relatos que o ci de memória (IC702), com defeito, também impede a Tv de ligar...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • então colega hoje verifiquei esses componentes e estão todos normais, a tensão do regulador esta com 4,99V, tambem verifiquei o drive H e esta normal, eu nao tenho osciloscopio mas com o frequencimetro nao se nota o pulso hori.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega outra dica, seria você analisar o pino 26 do micro (Reset), se esta com ~4,9V (tensão baixa reseta o micro), virificar se o cristal X701 (8Mhz) nos pinos 19 e 20 do micro esta oscilando e por último, o capacitor C718 (100Kpf) pino 1 do micro, ele pode estar com fuga e matando o pulso H...

    Abraços.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×