Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ronny_Xavier

[Resolvido] Problemas Mobo Pc Chips a15g v1.0 - cmos checksum error - defaults loads

Recommended Posts

boa Tarde ... é minha primeira vez aqui no forum.......

então .... recentemente eu adquiri um Kit com um processador sempron l1200 2.11 Ghz e um placa mãe Pcchips A15g v1.0 comprei 2 Gb de ram Markvision e um Hd sata de 250 Gb 7200 Rpm Maxton e uso leitor de cd mtsumi.

Como eu precisa pegar um aquivo de outro Hd desde eu ficar gravando um monte de Dvd eu liguei o Outro Hd de 40 Gb Maxton no pc novo q eu montei na terça passada mas quando eu fiz isso ontem o pc não reconhecia os dois Hds dai eu retirei o Hd de 40 gb e coloquei de volta no outro pc e fui durmi.

Hoje cedo quando eu liguei o pc novo ele demoro uns 5minutos só para carregar Drives e depois de carregar aparecia a mensagem.....

Cmos checksum error - Defaults load

Warning ! Now System is in safe mode.

Please re-setting CPU Frequency in the Cmos Setup.

Dai ele pede para apertar F1 para continuar normamente ou DEL Para entrar na Cmos Setup .

Mas quando eu aperto tanto F1 Quanto DEL aparece um tela toda preta com um cursor branco como se estivesse em um ambiente MS-DOS e trava nem Crtl_Alr_Del reinicia o pc.

mas quado eu montei o pc e o formatei e instalei o WinXp Sp3 ......

e tava funcionando belezinha foi so por esse Hd e acabo com tudo....

então...eu gostaria que alguem me socorra ... hiahauahaiai..... pois ja tente limpar a Bios Mudando o Jamper na MOBO e ate troquei a Bateria e nada resolveu.....................

desde ja eu agradeço ........................

Editado por Ronny_Xavier
Resolvido

Compartilhar este post


Link para o post
Compartilhar em outros sites

liga o pc sem o hd,leitor de cd, modem e etc, só processador e memória,e veh se você consegue entrar na bios e configurar o processador

e tambem veja se na placa mãe tem jumpers de configuração de processador"acredito que não tem jumpers." .

o processador deve ter se desconigurado de algum jeito

ou o hd pode até ter queimado a placa mãe.

Editado por Phenon X4

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • liga o pc sem o hd,leitor de cd, modem e etc, só processador e memória,e veh se você consegue entrar na bios e configurar o processador

    e tambem veja se na placa mãe tem jumpers de configuração de processador"acredito que não tem jumpers." .

    o processador deve ter se desconigurado de algum jeito

    ou o hd pode até ter queimado a placa mãe.

    então Phenon X4 ............

    Ja tinha tentado desce jeito e num adiantou tbem................mais sera mesmo q o HD frito minha Mobo porque ela reconhece o HD Sata normalmente o Problema q eu num to conseguindo entra na bios pra carregar o defaults....

    me disseram q poderia ser a fonte porque uso uma fonto atx com 20 pino mais como o adaptador para 24 pinos ........... sera q pode ser isso

    muito obrigado...........

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest ArmoredLich

    Já fez o teste deste processador em outro PC ?

    Pelo que o Phenon falou o processador desconfigurou de alguma forma, ou queimou mesmo, o melhor teste seria colocar em outro PC e ligar, se funcionar seta ele no clock certo e liga novamente no teu PC, se não funcionar pode ser a mobo mesmo, poderia colocar outro processador nesta mobo e ver o que acontece.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Já fez o teste deste processador em outro PC ?

    Pelo que o Phenon falou o processador desconfigurou de alguma forma, ou queimou mesmo, o melhor teste seria colocar em outro PC e ligar, se funcionar seta ele no clock certo e liga novamente no teu PC, se não funcionar pode ser a mobo mesmo, poderia colocar outro processador nesta mobo e ver o que acontece.

    e ai ArmoredLIch

    eu vou tentr fazer isso mas primeiro tenho q arrumar alguem q possua um pc q tenha o mesmo soquete porque ate agora num conheço ninguem..........

    mas sera mesmo q o processador frito a plca reconhece ele tbem..........

    mas vamos ver se da certo ................ se funciona eu volto pra dize q deu certo...........

    muito obrigado............

    Editado por Ronny_Xavier
    erro ao digitar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Resolveu o problema?

    E ai DJ Rayke

    o cara com segui resolver sim .....................

    mas só foi preciso troca a fonte dai eu consegui entra na bios normalmente.......

    mas muito obrigado a todos q me ajudaram............

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×