Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fabio_almeida100

[Resolvido] PC Liga porém não acessa a BIOS

Recommended Posts

Olá galera!

É o seguinte: Meu computador tem uma placa-mãe Gigabyte GA-8VM533M-RZ com processador Celeron. Possui dois pentes de memórias DDR 400 de 256 de Ram, HD de 40 GB e monitor de 15''. Já faz um mês, que ele apresenta o seguinte problema:

- Computador liga;

- Não acessa a BIOS;

- Não acessa o POST;

- Liga o HD;

- Liga o LED que indica que o computador está ligado.

Já troquei todas as peças de meu computador, menos a placa-mãe, que desconfio que esteja com defeito, porém espero que alguém possa me ajudar a contornar o problema, pois ainda tenho a esperança de que não seja a placa-mãe. :wacko:O mais estranho é que, depois de reinciar o computador por mais ou menos três vezes, o mesmo liga. Ele só não está ligando de primeira. Outro detalhe importante: isso só acontece quando o computador fica desligado por mais de 1 hora direto.

Agradeço as respostas desde já...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça uma limpeza na placa-mãe, pois pode ser umidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Faça uma limpeza na placa-mãe, pois pode ser umidade.

    Eu verifiquei essa semana a placa-mãe novamente; não é umidade. Estranho é que o computador liga depois que eu ligo e desligo o mesmo por três vezes. Eu já verifiquei tudo...Limpei a placa-mãe, troquei a bateria, fonte, pente de memória, limpei a BIOS, coloquei pasta térmica no processador... Já estou quase condenando essa placa-mãe. Bom... Aguardo uma nova sugestão.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pode ser a fonte que tá quase pifando.

    Ela é ganérica?

    Sim, a fonte é genérica. Porém, eu já testei a fonte de outro computador no meu. Ele apresentou o mesmo problema. Eu já não sei o que fazer... Está muito estranho esse problema. Eu nunca vi coisa de tipo acontecer em um computador, desde quando eu comecei a fazer manutenções em micros...:huh:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu tenho um notebook que tem um problema similar a este, ele liga, carrega o HD, porém ele não arranca o sistema, o monitor fica preto, no meu caso o mais provavel que tenha acontecido é que a placa de video ou o processador pifou, você ja fez algum teste do tipo substituir seu processador por algum outro do mesmo socket, ou substituir a placa de video por alguma outra???

    espero ter ajudado,.... abraços ;)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Galera!!! Muito obrigado pelas respostas!!! Realmente era a fonte. Eu abri o gabinete da fonte e verifiquei que tinha um capacitor eletrolítico com defeito (dielétrico furou!). Então comprei um capacitor novo, troquei e está tudo certo.

    Caso resolvido!!! A moderação pode fechar o tópico.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×