Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kabreu

[Resolvido] Erro modem Huawei E226: cartão SIM inválido ou inexistente

Recommended Posts

kabreu    0

Boa tarde amigos!!!!

Tenho um modem 3g da huawei e226, estava fucnionando normalmente, porém agora está aparecendo uma mensagem de erro quando conecto no pc: Cartão sim inválido ou inexistente, já liguei para claro, já fui na loja... na é resolvido, apenas dizem que o problema é no aparelho e que já perdeu a garantia... alguém pode me ajudar???

estou sem net e o pior em época de prova da facul....

grata!!!!:unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Linio Alan    311

Você consegue testar ou já testou com um cartão SIM sabidamente em perfeito estado? Se não, experimente e confira se continua o erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
kabreu    0
  • Autor do tópico
  • Quando liguei para a claro, eles pediram para retirar o chip e testar em um aparelho de celular, foi feito.... e deu sinal normalmente... aí eles informaram que o defeito é realmente no aparelho...

    tem alguma coisa que eu possa fazer???

    :confused:

    grata!!!

    Você consegue testar ou já testou com um cartão SIM sabidamente em perfeito estado? Se não, experimente e confira se continua o erro.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Linio Alan    311

    Bom, constatado então ser um problema no modem e não no chip, a solução mesmo é procurar uma assistência técnica (autorizada?) para verificarem para você.:(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    kabreu    0
  • Autor do tópico
  • ai está o problema... não consigo ninguém que conserte o modem aqui em Niterói.... apenas um curioso que disse "traz ai, pra gente vê"... rsrsrs então fica complicado né.... a autorizada fica na Barra não tenho como levar lá.... mas muitíssimo obrigada pela sua ajuda...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Linio Alan    311

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×