Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dcvitoria

Problema na fonte?

Recommended Posts

Olá a todos.

Possuo uma fonte Satellite 1.000 watts SL-X1000 Eps. Gostaria de saber se é uma fonte boa e confiável para o PC da minha assinatura.

Como testar e monitorar as voltagens? Seria pelo próprio PC Probe da Asus?

Pergunto isso porque estou com um problema, meu HD Principal (Seagate Barracuda Sata II 720.10 ST3250310AS) simplesmente desliga e trava tudo no PC; formatei, troquei cabos do HD e a porta Sata, mas continua a mesma coisa.

Seria a fonte?

Sendo a fonte, eu não teria problemas nos meus Coolers (CPU - Chassis - VGA)?

Obrigado a todos

Dino

PS: Nao entendi porque moveram do Tópico de Fontes / Energia, afinal, minha dúvida principal é sobre a fonte....

Editado por dcvitoria

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apesar de não confiar muito na marca Satellite, acredito que sua fonte tenha pelo menos 70% de eficiencia real, sendo assim ela aguenta tranquilamente a sua configuração.

Acredito que o problema seja no seu HD, mas aguarde novos posts para tirar uma conclusão...

:unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o seguinte: ligue o seu pc com o mínimo possível para funcionar (placa mãe + processador + memórias + hd + teclado + mouse + monitor) e verifique se o problema persiste. Se persistir, teste seu hd em outro micro e se mesmo assim o problema persistir, seu hd parece estar com defeito, e melhor trocar por outro.

Se você quiser medir as voltagens da fonte, use um multimetro (qualquer um serve).

Espero ter ajudado

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×