Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
quaty

PC não dá o Boot

Recommended Posts

Olá amigos, meu pc ficou uns 4 dias parado, quando precisei liguei ele mas não funcionou. ele não dá o boot e nenhuma imagem é enviada ao monitor. limpei ele inteiro, tirando placas e desconectando tudo, mas continua igual. os leds ficam permanentementes acessos não piscando, e ele não emite bip algum. me disseram que poderia ser umidade. intão deixei ele um tempo no sol, mas nada mudou. por favor me ajudem!

Configuração do PC:

Processador: AMD Sempro 24000+

Placa-mãe: AsRock K7VM3

HD: samsung 40GB

Fonte: 450w

Placa de Video: GeForce 6200 256mb AGP

Memoria: 1x512mb 1x256mb DDR1 333

temperatura processador: impossivel de verificar no momento

SO: Windows

Editado por quaty

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá quaty, seja bem-vindo ao fórum do Clube do Hardware. Por favor, acrescente os dados que estão faltando em seu tópico de acordo com este Comunicado da área:

http://forum.clubedohardware.com.br/announcement.php?f=168

Grato pela compreensão.

_________________

Cordialmente,

Cegdigitacao - Moderador

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • agora ele ta dando 2 bips curtos seguindos de + 1 curto e mostra a mensagem: CMOS/GPSNV Checksum Bad. alguem me dê uma ideia. mas com o hd conectado ele não faz nada

    Editado por quaty

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×