Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ToDDyBR

Pc da Xuxa, osso d+ help ! =x

Recommended Posts

Bom galera, preciso de uma ajudinha e umas dicas !

Estou ah algumas semanas, tentando arrumar um pc, so que ele me deu muita dor de cabeça, as configurações deles são as seguinte:

Placa Mãe Asus (nao sei o modelo)

slot 7

Processador - Intel Pentium MMX , ruim q doi =x rsrs ! se eu nao me ingano deve ter uns 200 mhz de frequencia interna =/4

2 slots ISA

4 slots PCI

1 slot AGP

3 slots p/ memoria Dimm (as 3 de 64 MB)

HD de 10GB - Fujitso

Bom isso é so pra vocês teram um ideia ... Quando eu peguei a maquina, ela nao saia da tela de inicializaçao aonde mostra memoria, hd etc.

Fucei no setup e nada, ate que encontrei na net um cara que falou que essas placas mae custumam dar problemas com memoria, então tirei uma das memorias, e funcionou de boa, a maquina incializou entrou em um sistema que nao sei o nome, ele emulava 3 sistemas operacionais, então tinha o xp, o 98 e o outro nao me recordo, resolvi então formatar e instalar o windows xp,

no meio da formatacão ele me dizia que faltavam arquivos e pedia pra eu inserir o CD, dali eu ja nao conseguia mais instalar e fiquei muito chateado, tornei a pesquisar então, me disseram q podia ser problema do leitor de CD, que nao conseguia ler o CD direito, retirei o leitor da minha outra maquina e coloquei nessa, ai depois de varias tentativas funcionou , consegui instalar o xp de boa, fiquei logo depois meia hora pra instalar o office --", depois que terminei a instalação do office , desliguei a maquina e resolvi colocar uma memoria q eu tinha aqui 128MB Dimm, ai o pc inicializou de boa, quando chegou naquela parte aonde aparece windows xp , que fica passando as barrinhas, nao passava mais dali, ai eu fiquei louco da vida me enxi, no outro dia , tirei o hd da maquina coloquei na minha maquina e comecei a instalar, ai o processo de instalação me dizia, "o disco pode estar danificado e bla bla bla", bom nao conseguia mais instalar e nem consegui ... Então pensei o problema deve ser no hd mesmo, so que o estranho é que na tela de bot aonde mostra memoria hd e tal, ele mostrava o leitor de cd , quando eu abria o setup ele nao reconhecia o leitor só mostrava o hd, mais o leitor funcionava de boa,

peguei o hd e coloquei novamente na maquina da xuxa, tinha hora que ele reconhecia o hd , hora nao, então calculei, so pode ser HD, tinha certz absoluta , então arrumei um hD de 40 gb, testei na minha maquina mesmo antes pra ver se tava tudo ok, ai coloquei ele na maquina da xuxa, apareceu na tela de bot, alguma coisa referente a fail slave, nao to lembrado, tirei o hd alternei os jumps fiz de tudo, memoria coloquei novamente, troquei a bateria da bios, troquei os cabos flat, ai aparece uma mengem tipo detecting hdd [press f4], ai ele fica vendo se reconhece os treco e nada de reconhecer o hd.

Bom o que eu faco galera ? pego um litro de alcool e risco um fosforo, alguem pode dar uma ajuda seria grato, estou pensando q pode ser problema nas controladores IDE, alguem ajuda ?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×