Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rogeralv

Exclui os arquivos "services" da pasta "system32", notebook nao liga!

Recommended Posts

Ola amigos, gostaria de uma ajuda aqui, cometi um erro acho que muito grave ao meu ponto de vista.

O G buster aquele virus ou malware que faz reiniciar o pc em 59s, entrou no meu notebook, então como eu ja tinha tido a esperiencia antes eu me lembro que tinha consegui deletar ele com ajudar de uns topicos que achei na internet.

agora a concequencia foi grave, eu muito apavorado para nao perder um documentos da minha empresa, fui correndo la no diretorio c:windowssystem32, e fui la e deletei os arquivos Services os dois que tem la.

e quando percebi que tinha errado ja era tarde de mais por que eu deletei usando, aquela "setinha pra cima" e "ctrl" então nao tem volta eu acho.

então o note começou a ficar estranho nao responder a internet, quando reiniciei ele nao quis mais ligar, fica aquela frase de erro "o windows nao foi iniciado com sucesso etc... e as opções para iniciar em modo seguro, etc...

então eu tentei todas e nada, até que tentei, F8 e tentei a opção de restauraçao de windows...

demorou um pouco pra mudar as telas, e por fim parou na tela azul de abertura do windows aquela antes de selecionar o perfil a ser acessado.

O que eu gostaria de saber e o que tenho que fazer ?

eu nao tenho o cd do windows xp comigo.

o que eu mais temo e perder os todos os arquivos da minha empresa, e fotos em fim muitos arquivos importantes que eu nao salvei em outro lugar.

por favor eu aguardo uma resposta... por favor comente algo que realmente posa me ajudar, eu vou esta divulgando esse resultado caso sera positivo, para ajudar possiveis problemas iguais ao meu...

um grande abraço e fico no aguardo!

ELIMINEI os Arquivos "SERVICES" e "SERVICES" sao dois desses que tem dentro da pasta "system32"

POR FAVOR URGENTE!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você deve priorizar o backup dos arquivos. Há algum outro PC por perto onde você possa colocar o seu HD como Slave e acessa-lo a fim de salvar esses arquivos importantes?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado pela resposta cegdigirataçao, eu tenho outro notebook serve ?

    tem como fazer esse slave sendo notebook ?

    como eu faço mando para um tecnico arrumar, fazer o backup ?

    pode me dar uma orientaçao, estou muito perdido!

    obrigado amigo...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Mandar para um técnico é a melhor solução, caro rogeralv. Você está lidando com arquivos imperdíveis, não é? Então não hesite, mande para o técnico fazer o backup. Depois você resolver a questão do sistema operacional.

    Abraço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • nossa obrigado meu amigo, voce tirou um peço da minha cabeça... obrigado

    eu pensei que nao tinha solução e que ja tinha perdido todos os arquivos.

    Estou com varios projetos do lançamento de uma linha de produtos, muito trabalho...

    nossa muito obrigado mesmo pela atençao, e parabens pelos serviços aqui prestados no forum.

    Um grande abraço e muito sucesso!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aguardo retorno para saber como terminou o caso. ;) (Poste aqui mesmo).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ok pode aguardar que vou mandar sim, um abraÇo amigo!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×