Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marcos_vargens

[Resolvido] Vcore correto para AMD X2 6000+

Recommended Posts

Antes de mandarem procurar na pesquisa, saibam que eu ja fiz isso, e antes de trancar o tópico, por favor, leia o mesmo, e vejam também que o hardware esta na minha assinatura.

Na minha placa mãe, o vcore quando em automatico nas opções da BIOS, fica sempre em 1.40v. Quando não está usando muito no windows ele cai para 1,38v, mas fica a maior parte do tempo a 1,40v.

Eu achei meio alta para quando o processador está parado dai eu fui la na BIOS e mudei para vcore manual 1.35v.

Não sei se é psicologico mas as vezes acho que ficou mais lento. No windows o vcore nunca mais chegou a 1.40v. Fica no maximo a 1.38v. No linux foi onde percebi mais a lentidão.

Procurando pra saber qual o vcore do processador encontrei a resposta 1.35v-1.40v.

Se eu deixar 1.40v sempre pode diinuir a vida util do processador?

valeu.

Editado por marcos_vargens
(Resolvido)

Compartilhar este post


Link para o post
Compartilhar em outros sites

1.40v é o limite especificado pelo fabricante, portanto não tem problema algum deixá-lo assim, ou seja, não vai diminuir a vida útil.

Agora, não é alterando o vcore que você vai sentir a diferença no desempenho. Você já verificou no Linux se o clock está em 3Ghz mesmo?

Se não me falhe a memória o comando é esse aqui:

more /proc/cpuinfo

Compartilhar este post


Link para o post
Compartilhar em outros sites
1.40v é o limite especificado pelo fabricante, portanto não tem problema algum deixá-lo assim, ou seja, não vai diminuir a vida útil.

Agora, não é alterando o vcore que você vai sentir a diferença no desempenho. Você já verificou no Linux se o clock está em 3Ghz mesmo?

Se não me falhe a memória o comando é esse aqui:

more /proc/cpuinfo

Na verdade, se ele está com o Cool n' Quiet ativado na Bios, é provável que no Linux o clock esteja a 1Ghz por conta do C'nQ já que, nas distros Linux não é necessário habilitar o C'nQ dentro do OS, diferentemente do Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • No Linux o clock fica variando. Hora mostra 1Ghz, hora mostra 2,8, hora mostra 3.

    Mas mesmo no windows, principalmente em jogos começou a dar umas travadinhas. Muito estranho mesmo. Mas no geral o micro roda normal sem problemas. Só que as vezes da umas travadinhas.

    Bom se não tiver problema em ficar em 1.40v vou deixar assim. Mas fiquei com medo de a temperatura ficar elevada por causa disso. As vezes ele passa de 65ºC. Depois que diminui o vcore a temperatura máxima também diminuiu.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pelo que eu percebi o seu X2 6000+ é Windsor (clock de 3Ghz), ele tem um TDP de "apenas" 125W, neste caso é normal o superaquecimento. Mas eu vi que você usa um bom cooler e seu gabinete parece ser bem refrigerado, portanto essa temperatura deveria estar bem mais baixa, principalmente porque o Cool & Quiet está ativado. Você está usando qual pasta térmica? Se for genérica, troque por uma pasta de qualidade.

    Tente diminuir o vcore e faça uns testes de estabilidade no sistema. Para dúvidas sobre como fazer o undervolt e o que é, dê uma olhada neste tópico.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pelo que eu percebi o seu X2 6000+ é Windsor (clock de 3Ghz), ele tem um TDP de "apenas" 125W, neste caso é normal o superaquecimento. Mas eu vi que você usa um bom cooler e seu gabinete parece ser bem refrigerado, portanto essa temperatura deveria estar bem mais baixa, principalmente porque o Cool & Quiet está ativado. Você está usando qual pasta térmica? Se for genérica, troque por uma pasta de qualidade.

    Tente diminuir o vcore e faça uns testes de estabilidade no sistema. Para dúvidas sobre como fazer o undervolt e o que é, dê uma olhada neste tópico.

    Oi MKM, seguinte, eu voltei o clock para automático e o bicho aumentou uns 4ºC. Não tem jeito se ele ficar a 1.40v ele esquenta até parado, fora que sobe direto para 1.41v. Sem fazer nada ele fica a 46ºC. Abri o tópico justamente por causa de ter comprado o cooler e ter feito o esquema de refrigeração e mesmo assim o bicho ficar assando.

    Acho que consegui um meio termo. Coquei o vcore como manual para 1,37v. O Cool & Quiet parece aumentar quando precisa, mas a temperatura caiu para 42ºC parado. A Asus ta de brincadeira, ela quer me fu... Deixar o automatico no vcore máximo é palhaçada. Troquei a VGA tambem com uma que possui cooler, acho que isso vai ajudar mais.

    Vou testar o PC com esse vcore e depois posto os resultados.

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Como prometido, testei o micro em jogos e usando normalmente.

    Parece que o vcore em 1,37v é o ideal mesmo.

    Infelizmente quando se exige do conjunto o processador chega a 65ºC mas não tem passado disso. Normalmente fica a 42ºC.

    Com a troca da VGA (que antes não possuía cooler), pude desligar a ventoinha dianteira e colocar as duas traseiras para rodar no minimo.

    Cheguei a achar que nunca conseguiria essa marca com o silencio que tenho agora, mas tive que mexer no vcore pra isso.

    Obrigado pela ajuda a todos.

    Ah!! A pasta térmica que estou usando é Cooler Master TCK. Tinha esquecido de responder isso.

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×