Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rick.hjpbarcelos

Problemas com Dell Inspiron 1525

Recommended Posts

E aí galera, beleza???

Alguem pode me dar uma luz??? To desesperado aqui...

Tenho um inspiron 1525 novinho que tá com problemas no wireless...

Quando ele veio de fabrica, com o vista home basic, toda vez que eu conectava com wireless, a conexão da casa caía... caía 2x e voltava ao normal...

Mas vocês sabem como é o vista... passo 2 semanas e a desgraça começo a da tela azul... Formatei... Instalei o XP SP3... acontecia a mesma coisa... e as vezes não voltava... Peguei o cd de instalação de drivers e instalei tudo que tava marcado lá + 1 vez... e nd...

Não sei o que aconteceu, mas o XP deu pau...

Então um amigo meu (que tem o inspiron também) disse que tinha instalado o beta do windows seven e tava td ok com o dele... Decidi experimentar...

No primeiro dia, tava td normal... mas aí, agora, toda vez que eu conecto com wireless, a conexão se mantem por 15 min, depois cai... e não volta...

Quando ligo e vou no gerenciador de dispositivos pra visualizar a placa wireless, tá td ok... fala que tá funcionando td ok... passa um tempo e cai a conexao... aí eu vou lá e fala que não tem nenhum driver da placa wireless instalado... mas assim, eu entro no msn, no skype, em alguns sites... mas não consigo acessar nd do google :s

To postando de um dell vostro 1510 que tem o mesmo adaptador de rede e não tem esse problema...

Se alguem puder me ajudar, agradeceria

Compartilhar este post


Link para o post
Compartilhar em outros sites
E aí galera, beleza???

Alguem pode me dar uma luz??? To desesperado aqui...

Tenho um inspiron 1525 novinho que tá com problemas no wireless...

Quando ele veio de fabrica, com o vista home basic, toda vez que eu conectava com wireless, a conexão da casa caía... caía 2x e voltava ao normal...

Mas vocês sabem como é o vista... passo 2 semanas e a desgraça começo a da tela azul... Formatei... Instalei o XP SP3... acontecia a mesma coisa... e as vezes não voltava... Peguei o cd de instalação de drivers e instalei tudo que tava marcado lá + 1 vez... e nd...

Não sei o que aconteceu, mas o XP deu pau...

Então um amigo meu (que tem o inspiron também) disse que tinha instalado o beta do windows seven e tava td ok com o dele... Decidi experimentar...

No primeiro dia, tava td normal... mas aí, agora, toda vez que eu conecto com wireless, a conexão se mantem por 15 min, depois cai... e não volta...

Quando ligo e vou no gerenciador de dispositivos pra visualizar a placa wireless, tá td ok... fala que tá funcionando td ok... passa um tempo e cai a conexao... aí eu vou lá e fala que não tem nenhum driver da placa wireless instalado... mas assim, eu entro no msn, no skype, em alguns sites... mas não consigo acessar nd do google :s

To postando de um dell vostro 1510 que tem o mesmo adaptador de rede e não tem esse problema...

Se alguem puder me ajudar, agradeceria

Olha cara, eu tenho um Notebook dell 1525 igual o seu,

comprei, cara, ja faz 2 anos e nao deu um problema de hardware...

acho que o seu problema é que seu wiriless veio com defeito

isso é normal vim com defeito, o **** é ir trocar.. :mad:

mas eu amo esse notebook, muito bom perfeito!!

to usando o windows seven nele agora

mas ja rodei com ele o xp, um pouco do vista agora to com seven.

Ja coloquei o Linux Ubuntu, so que nao achei um driver

pra placa wiriless e desisti, coloquei o windows de novo

e ate agora ta sossegado ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×