Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rodrigocswm

Samsung NV40 - Apito ao ligar

Recommended Posts

Olá amigos!

Alguns dias atras, comprei uma câmera digital samsung NV40, máquina muito boa, mas alguns minutos atras, liguei ela e ouvi um apito bem forte e agudo, sinceramente, eu não sabia de onde vinha aquele apito ensurdecedor, neste momento desliguei a cam, sem nem prestar muita atenção... eu desconfiei que fosse da cam, fiquei ligando e desligando ela algums vezes, como ela possui zoom optico, a lente sai e volta toda vez que a cam é ligada ou desligada.

Para minha supresa descobri que o apito realmente era da câmera, mas não ocorre sempre, ocorre as vezes somente.

Creio que o som não seja emitido pela lente (como se ela tivesse sendo forçada), ou algo do tipo, pois é um som bem alto e agudo, por isso creio que seja emitido pelo falante interno da câmera.

Alguems aberia me informar os possíveis motivos desse apito?

é algo que quando acontece, só para quando desligo a cam, e é tão chato que eu acabo desligadndo a cam imediatamente, por isso nem sei se as funções dela funcionam normalmente =x

Alguem ja viu isso? Alguem pode me ajudar? =x

Desde já agradeço

Att, Rodrigo Cardoso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×